Foren

Aprilia Forum

Das Aprilia Forum für Diskussionen rund um Aprilia Motorräder
Letzter Beitrag
Foren  » Aprilia Forum  » Kupplung trennt nicht richtig
Vengo1

Vengo1
3 Beiträge
---
Ort:
-
12.06.2018 11:45

Kupplung trennt nicht richtig

Hallo,

habe eine Aprilia RST 1000 Futura, Bj. 2002, 31000 km runter.

Vor ca. 1000 - 1400 km Nov. 2017 habe ich festgestellt das beim einlegen des 1. Ganges nach starten der Maschine, die Diva ausgegangen ist. Wenn sie einmal gelaufen ist, an der Ampel oder Kreuzung war zu Anfang alles okay. Nachdem ich im Forum schonmal danach gefragt habe, sagten 80% es liegt am Ă–l und 20% Luft in der Kupplung. Also als erstes einen Ă–lwechsel gemacht und siehe da, das Problem war immernoch da...... auch das mehrmalige Pumpen am Hebel hat nicht wirklich geholfen
Ich habe die Maschine in eine "Werkstatt" gebracht, als erstes wurde gesagt es könnte die Kupplung sein und das falsche Öl könnte auch drinn sein. Okay, was macht die Werkstatt? natürlich Wechsel der Kupplung außer Stahlscheiben und wechsel des teuren Öles. 600€ später, keine verbesserung... nach einem Problem mit dem Öldruck, habe ich die Maschine wieder in die Werkstatt gebracht (April 2018), diesmal eine " Fachwerkstatt " und Vertragshändler für Aprilia. Super dachte ich, ist zwar evtl. was teurer aber der Meister sagte "kann nichts schlimmes sein". 3 Tage später rief ich die Werkstatt an und man offenbarte mir, das der Meister wohl ein Rasseln auf der Kupplungsseite gehört hat und er meint das es daran liegen könnte. Der Meister fragte mich ob er denn da mal nachsehen solle worauf ich sagte, natürlich was bleibt mir auch anderes über.
Nach weiteren 5 Tagen rief mich der Chef des Ladens an und sagte das die Reparatur ca. 2700€ kosten solle weil angeblich die Maschine eine Komplett neue Kupplung mit Korb und alles was dazu gehört braucht da ein Lager angeblich gebrochen wäre (ist normal da es ein geteiltes Lager ist) und eine neue Ölpumpe weil da Riefen drin sind. Da die Werkstatt nur neue Teile einbaut habe ich beschlossen die Maschine nicht reparieren zu lassen.

Da die Werkstatt für das wieder zusammensetzen 350€ haben wollte, habe ich die Maschine so wieder abgeholt. Die Kupplung und die Ölpumpe gab es in einzelteilen in einem Karton dazu

Eine kleine Krauterbude in einem Dorf weiter hatte sich bereit erklärt, wenn ich die Teile gebraucht besorge er sie mir auch wieder ein zu bauen. Gesagt getan, Kupplung und Ölpumpe gebraucht besorgt obwohl die alten Teile völlig in ordnug waren, Öldruck wieder in ordnung = Defekter Öldrucksensor, alles wieder eingebaut und quasie alles wie neu gemacht und? Kupplung trennt nicht! Jetzt fehlerquellen finden, Kupplung an sich I.O., Kupplungsnehmerzylinder getauscht Maschiene geht jetzt nicht mehr aus beim einlegen des 1. Ganges, der Leerlauf geht beim leichten tippen rein, nach 5 minuten fahren ist kein Schalten mehr möglich. Wenn ich die Maschine ausmache kann ich wieder in den Leerlauf schalten, mache ich die Maschine wieder an kann ich wieder 5 min. problemlos fahren.... Kupplungspumpe am Lenker getauscht, leider nur minimale veränderung.

Ich hoffe ich hab mein Problem einigermaßen verständlich erklärt und brauche nun eure Hilfe, was kann das jetzt noch sein? jeder Tip würde mir helfen.

LG




 
Haga171

Haga171
149 Beiträge
---
Ort:
Heppenheim
Germany
12.06.2018 12:58

Re: Kupplung trennt nicht richtig

........... wie steht's denn mit dem EntlĂĽften der Kupplung ?
Sicher, das das immer korrekt ausgefĂĽhrt wurde ?
Wurden neue Dichtringe beim Tausch der Zylinder verwendet ? Neue Dichtungen im Nehmerzyl. ?
Du sagst, ca 5 min kannst Du normal fahren; wie verhält sich der Druckpunkt in dieser Zeit ?

Tippe auf Luft oder Undichtigkeit im System. DafĂĽr spricht auch, das es kurzzeitig im kalten Zustand besser geht !

GruĂź
Haga, der sich schon Jahre am MPL-Zyl. erfreut :)


Zwischen 2 Autos paĂźt immer ein Motorrad !!!

 
Vengo1

Vengo1
3 Beiträge
---
Ort:
-
12.06.2018 13:33

Re: Kupplung trennt nicht richtig

Hi....

Ja die Kupplung wurde immer entlĂĽftet wenn irgend etwas gemacht wurde.
Die Pumpe ist komplett Dicht und Luft kommt auch keine raus, habe vor der Fahrt entlüftet und direkt nach der Fahrt auch wieder.Der Druckpunkt verändert sich nicht jedenfalls nicht merklich, der ist immer der selbe, habe ich zumindest das Gefühl.

Ich werde jetzt noch die Leitung austauschen in Stahlflex da die verbaute noch Gummi ist. Vieleicht liegt es ja daran.....

LG




 
lurchi

lurchi
115 Beiträge
---
Ort:
-
12.06.2018 18:23

Re: Kupplung trennt nicht richtig

mal den Druckstift kontrollieren, evtl is der locker, dann trennt die Kupplung nicht sauber.


VG Peter




 
Vengo1

Vengo1
3 Beiträge
---
Ort:
-
12.06.2018 21:29

Re: Kupplung trennt nicht richtig

sy... was und wo ist der Druckstift? oder meintest du die Druckstange? kann man die einstellen? und wenn wie?

LG Thomas

Editiert von Vengo1 - 12.06.2018 22:35




 
lurchi

lurchi
115 Beiträge
---
Ort:
-
13.06.2018 08:36

Re: Kupplung trennt nicht richtig

meine den Stift im Hebel, wenn der falsch eingestellt ist geht oft auch nix mehr



 
Foren  » Aprilia Forum  » Kupplung trennt nicht richtig