Foren

Moto Morini Forum

Das Moto Morini Forum fĂŒr Diskussionen rund um Moto Morini MotorrĂ€der
Letzter Beitrag
Foren  » Moto Morini Forum  » 2 Probleme beim Starten und Fahren meiner Corsaro
Fred60

Fred60
90 Beiträge
---
Ort:
NĂ€he HH
Germany
08.07.2018 11:43

2 Probleme beim Starten und Fahren meiner Corsaro

Hallo Gemeinde,

meine Diva zickt mal wieder und ich habe keinen Schimmer weshalb.
Im kalten Zustand springt sie einwandfrei an, wenn sie warm ist und ich einen Tankstopp oder eine kurze Pause einlege geht nichts mehr. Sie orgelt nur noch, lĂ€uft aber nicht. Nach einer Wartezeit von ca. 20 Min kommt sie wieder auf den ersten Knopfdruck. Ärgerlich, wenn ich mit der Truppe unterwegs bin und alle auf mich warten mĂŒssen.
Das zweite, grĂ¶ĂŸere Problem, ist, sie geht oftmals wĂ€hrend der Fahrt beim Bremsen und gezogener Kupplung einfach aus, springt aber sofort wieder an, wenn ich den Starter drĂŒcke. Nicht nur Ärgelich, sondern auch gefĂ€hrlich, wenn das beim Herunterschalten vor einer Kurve oder zum Überholen passiert.

Hatte einer von Euch auch schon diese Probleme?
Was könnte die Ursache sein?

GrĂŒĂŸe aus dem SĂŒden Hamburgs
Jeff




 
morluk

morluk
69 Beiträge
---
Ort:
Germany
09.07.2018 06:18

Re: 2 Probleme beim Starten und Fahren meiner Corsaro

Hallo Jeff

Das Ausgehen wÀhrend der Fahrt ist bekannt und kann durch das aufspielen eines anderen Map behoben werden falls bei dir noch das Original drauf ist.
Wie du schreibst war vorher alles ok. Deshalb solltest du erstmal einiges prĂŒfen.
Wie sehen die ZĂŒndkerzen aus? Evtl. wechseln.
Mach mal die Airbox auf. Ist am Ansaugtrakt alles fest? Evtl. Synchronisation testen.




 
mex

mex
155 Beiträge
---
Ort:
Versmold
Germany
09.07.2018 11:00

Re: 2 Probleme beim Starten und Fahren meiner Corsaro

Schau mal nach dem Temperaturgeber, falls nicht die richtige Motortemperatur an das SteuergerÀt gemeldet wird lÀuft der Motor immer im Kaltlaufmodus.
Bei kaltem Motor alles OK, bei warmen Motor lÀuft er zu fett.
Das macht sich an höherem Verbrauch, schwarzer Abgaswolke beim hochdrehen des warmen Motors und unwilligem Startverhalten bei warmem Motor bemerkbar.


Mal die linke hebt und alle GrĂŒĂŸt

 
mex

mex
155 Beiträge
---
Ort:
Versmold
Germany
09.07.2018 11:09

Re: 2 Probleme beim Starten und Fahren meiner Corsaro

Das ausgehen, wie Morluk schon beschrieben hat ist das ein Problem der frĂŒhen Modelle meist aus 2005-2007 etwa.
Das kann mit einem neueren Mapping und einstellen des CO Wertes behoben werden. Hab ich bei meiner 2005 Corsaro auch gehabt.
Nach aufspielen eines neuen Mapping war das, und einige andere Niggeligkeiten wie Konstantfahrruckeln auch behoben.


Mal die linke hebt und alle GrĂŒĂŸt

 
Kolbenklemmer64

Kolbenklemmer64
229 Beiträge
---
Ort:
Konstanz
Germany
09.07.2018 15:53

Re: 2 Probleme beim Starten und Fahren meiner Corsaro

Da Du die anscheinend schon lĂ€nger hast und frĂŒher nicht so war tippe ich eher auf einen kleinen Wartungsstau.
-Luffi
-Kerzen
-TankbelĂŒftung

Evtl. sogar Ventile zu eng, wenn sie im warmen Zustand ausgeht




 
Fred60

Fred60
90 Beiträge
---
Ort:
NĂ€he HH
Germany
12.07.2018 09:35

Re: 2 Probleme beim Starten und Fahren meiner Corsaro

Erstmal sry, dass ich erst antworte. Am Mapping sollte es nicht liegen, da vor ein paar Jahren schon ein Racemapping aufgespielt wurde. Ich werde am WE mal eueren Tipps nachgehen, wenn es nicht besser wird werde ich doch in die Werkstatt mĂŒssen. Falls es doch am Mapping liegen sollte - welches sollte ich aufspielen lassen und was kostet es ca?

GrĂŒsse Jeff




 
Foren  » Moto Morini Forum  » 2 Probleme beim Starten und Fahren meiner Corsaro