Foren

Moto Guzzi Forum

Das Moto Guzzi Forum f├╝r Diskussionen rund um Moto Guzzi Motorr├Ąder
Letzter Beitrag
Foren  » Moto Guzzi Forum  » Anlasser Le Mans
Guzzino

Guzzino
3 Beiträge
---
Ort:
-
23.04.2012 21:02

Anlasser Le Mans

Meine Le mans stand ├╝ber Winter, jetzt will der neue Anlasser nicht (wurde letztes Jahr getauscht).
Relais klickt, Batterie ist voll aber es tut sich nichts ...
Was kann ich machen?




 
Guzzihuber

Guzzihuber
95 Beiträge
---
Ort:
-
23.04.2012 23:12

Re: Anlasser Le Mans

├ťberpr├╝fe mal bitte zuerst mal alle Sicherungen.
Nimm mal ein St├╝ck Draht, und verbinde einmal den Steckkontakt direkt mit dem Anschluss des Anlassers. Dreht er, ist der wurm in der Ansteuerung. Dreht er nicht, ist es der Anlasser selber.




 
V65V7

V65V7
109 Beiträge
---
Ort:
-
25.04.2012 21:16

Re: Anlasser Le Mans

Hallo,
Fals die Tips f├╝r den Anlasser nichts bringen.
Hast du ├╝ber den Winter die Sche├╝chche von den Benzinh├Ąnen abgezogen?
Wen nein Bau mal die Kerzen aus und ├╝berpr├╝fe ob eine Brennkammer oder im
schlimsten fall das Kurbelgeh├Ąuse mit Benzin vollgelaufen ist.
Gru├č V65V7




 
spock171

spock171
4 Beiträge
---
Ort:
-
18.05.2012 14:00

Re: Anlasser Le Mans

Das gleiche Problem hatte ich an meiner Jackal.
Bei mir hilfts, wenn ich mit einem H├Ąmmerchen auf den Magnetschaler am Anlasser klopfe.
Vielleicht hilfts bei dir auch.

Gru├č spock




 
GuzziV6

GuzziV6
2 Beiträge
---
Ort:
-
26.04.2013 13:50

Re: Anlasser Le Mans

tag zusammen,

ich habe das selbe Problem.. habe eine v6 gekauft. diese stand ca 10 jahre!
jetzt habe ich eine Batterie angeschlossen und beim bet├Ątigen des startknopfes geht's nur "klack"...mehr nicht.

was ich bereits versucht habe:
-Motorrad im ersten und zweiten gang hin und her geschoben (ger├╝ckt)
/jetzt lese ich hier man sollte dies im 4 gang tun..macht das einen unterschied?
-Z├╝ndkerzen ├╝berpr├╝ft..alles ok
-dann habe ich alle kabelenden ├╝berpr├╝ft..waren auch soweit alle ok.. manche habe ich vorne abgeschnitten und die klemme neu dran gemacht und die stecker mit ner Drahtb├╝rste abgeschruppt.

- dann habe ich das Relais ├╝berbr├╝ckt..mit kabel von der Batterie direkt auf den anlasser..dann dreht er auch und sie sprang auch an!

jetzt w├╝rde ich gerne wissen was in diesem fall wahrscheinlich kaputt ist und was ich neu bestellen sollte???

bin ein Neuling in Sachen Motorrad und ├╝berhaupt "schrauben" .. mache im Moment A1 F├╝hrerschein und m├Âchte mir gerne die V6 nebenher zum cafe racer umbauen.

hoffe ihr k├Ânnt mir helfen.
mfg




 
reppentown

reppentown
3201 Beiträge
---
Ort:
Reppenstedt
Germany
26.04.2013 17:21

Re: Anlasser Le Mans

Da sie ansprang als du das Anlasserrelais ├╝berbr├╝ckt hast, d├╝rfte dieses defekt sein.

Editiert von reppentown - 26.04.2013 17:21


Lieber Italiener, als gar keinen Spa├č.

 
Foren  » Moto Guzzi Forum  » Anlasser Le Mans