Foren

Laverda Forum

Das Laverda Forum f├╝r Diskussionen rund um Laverda Motorr├Ąder
Letzter Beitrag
Foren  » Laverda Forum  » rote 668 elektrik
born2verwalt

born2verwalt
8 Beiträge
---
Ort:
Berlin
Germany
01.04.2012 17:29

rote 668 elektrik

hallo biker , habe mir letztes jahr eine 668 zugelegt , habe seither nur probleme mit der elektrik !
sie ist bj 97 und hat 6800 km auf der uhr !!

habe mir das motorrad im internet erworben und bin mit dem zug nach borken gefahren und habe es dort abgeholt , der vorbesitzer hat noch eine neue batterie eingebaut und ich bin losgefahren , nat├╝rlich mit licht , nach dem 1. tanken wollte ich starten , aber batterie schwach , also anschieben und weiter !
nach dem n├Ąchsten tanken ist sie wieder angesprungen , nach dem dritten tanken wieder angeschoben , wollte meinen helm aufsetzten , zack ausgegangen , fix und fertig wieder anschieben auf die piste und weiter !! in berlin angekommen an der ampel zack wieder aus , batterie zu schwach und anschieben lies sie sich auch nicht mehr , also den rest geschoben !!

am n├Ąchsten tag ,batterie ausgebaut , kontollieren lassen ,eine zelle kaputt ,neue gelbatterie rein , ladestrom gemessen 10volt ! ok neuer silent hektik regler eingebaut
14volt ladestrom , n├Ąchster tag starte , springt an 10 sekunden sp├Ąter geht wieder aus , springt nicht mehr an , also zur laverda-werkstatt horstmann. z├╝ndkerzen und gaszug getauscht !!die "alten" z├╝ndkerzen waren nagelneu, hatte ich ja selber getauscht , er sagte , er habe sie getauscht , weil sie total nass waren !motorrad lief wieder !10km sp├Ąter gleiches problem ! festgestellt habe ich auch ,wenn ich mit licht fahre und die ladekontolle nicht an geht ist alles gut , doch dann wenn sie von alleine ausgeht und wieder anspringt geht die ladeleuchte bei licht an und nicht mehr aus ! gestern habe ich das steuerger├Ąt gegen ein anderes getauscht , anfangs war alles bestens und heute wieder ein bisschen rumgefahren , zack geht der motor wieder aus und nach dem starten wieder die ladeleuchte bei licht an !!wer hat einen tip oder kennt dieses problem und kann mir helfen !!!




 
rieslingteam

rieslingteam
145 Beiträge
---
Ort:
-
02.04.2012 09:29

Re: rote 668 elektrik

ich tippe auf ein Masseproblem. Mach mal die Anschl├╝sse sauber, insbesondere am Regler.
Gru├č
Siggi


Stuttgart, Corsaro rot

 
paparemo

paparemo
2273 Beiträge
---
Ort:
Herrnburg
Germany
02.04.2012 09:39

Re: rote 668 elektrik

Masseschluss lima bei Erw├Ąrmung??
Nur solche Idee.


Schwarz matt, geh├Ârt dat.
TuonoV4 APRC

 
born2verwalt

born2verwalt
8 Beiträge
---
Ort:
Berlin
Germany
02.04.2012 09:53

Re: rote 668 elektrik

hey , danke f├╝r den tip mit dem saubermachen , aber so saubere anschl├╝sse und so eine guten masseanschluss gibt es nicht einmal bei einer neuen maschine , da gef├Ąllt mir die idee mit dem lima-masse-schluss schon besser !!!danke schon mal f├╝r eure gedankeng├Ąnge , wer noch eine idee hat nur her damit , bin f├╝r alles dankbar !!! w├╝nsche unfallfreie fahrt ,rainer



 
rieslingteam

rieslingteam
145 Beiträge
---
Ort:
-
03.04.2012 10:11

Re: rote 668 elektrik

hast du etwa noch den originalen Regler drin? Auf jeden Fall ersetzten!
Siggi


Stuttgart, Corsaro rot

 
born2verwalt

born2verwalt
8 Beiträge
---
Ort:
Berlin
Germany
03.04.2012 13:07

Re: rote 668 elektrik

hey siggi, ich habe einen silent hektik regler eingebaut !!



 
LotharEsser

LotharEsser
256 Beiträge
---
Ort:
-
04.04.2012 15:39

Re: rote 668 elektrik

Mmmhh - Such mal nach Kabelbr├╝chen. Vor allem am Z├╝ndschloss, das geht gerne mal kaputt. Fehler der dann auftritt ist ├Ąhnlich dem was Du beschreibst. Z├╝ndungsstrom f├╝r die Kiste geht wenn ich es richtig im Kopf habe ├╝ber das Z├╝ndschloss...

Sicherungskasten auch mal nachschauen und insgesamt wie gesagt nach Kabelbr├╝chen suchen. So einen Fehler hatte im deutschen Laverda Forum auch mal einer. Erster Tip von OCT (Spezialist f├╝r die Zanes in Deutschland) war "Kabelbruch". Wollte er nicht glauben und hat 6 Monate gesucht. Dann Maschine zu OCT, die haben 2 Stunden gesucht und das gebrochene Plus-Kabel gefunden. Kabel ├╝berbr├╝ckt mit einem neuen Kabel und die Fuhre lief wieder.

Viel Erfolg!




 
Foren  » Laverda Forum  » rote 668 elektrik