Foren

Laverda Forum

Das Laverda Forum f├╝r Diskussionen rund um Laverda Motorr├Ąder
Letzter Beitrag
Foren  » Laverda Forum  » Lavereda 1000 3 CL - Relaisproblem?
Henry

Henry
7 Beiträge
---
Ort:
-
29.09.2011 14:23

Lavereda 1000 3 CL - Relaisproblem?

Hallo, vielleicht kann mir jemand helfen... Meine 1000er Laverda, 180 Grad Motor, geht unter dem Fahren einfach aus. Im Stand macht der Starterknopf keinen Mucks mehr. Wenn ich das Anlasserrelais direkt mit der Batterie ├╝berbr├╝cke, springt sie wieder an. Geht sie anschlie├čend gleich wieder aus, funktioniert der Starterknopf aber wieder....

Nach einigen Kilometern Fahrt das gleiche Spiel. Gestern wars 4 mal soweit....
Liegts am Relais, am Engine-Stop-, bzw. Anlasserknopf oder habe ich ein Elektrikproblem?

Danke, Hans




 
V65V7

V65V7
109 Beiträge
---
Ort:
-
29.09.2011 20:30

Re: Lavereda 1000 3 CL - Relaisproblem?

Hallo: Habe selbst so ein Teil und kenne das Proplem.
Ist entweder das Relais das h├Ąngt der mitlaufende Anlasser saugt die Batterie lehr.
Kann auch am Startknopf liegen lasche Sprungfeder im inneren!
Einmal konnte ich meine Laverda Nur durch Faustschl├Ąge aufs Ralais
daran hintern duchs Schaufenster zu gehen der Erste ging nicht raus und die Kuplungshand wurde schon krampfig.
Beim Fahren merkt man den Anlasser nicht so sehr durch den Rollenfreilauf.
Es kann auch der Anlasser selbst sein der eine Kaputte Spule hat.
Hatte ich auch mal aber da wirt das Starterkabel h├Âllisch hei├č.
Gru├č v65v7




 
Henry

Henry
7 Beiträge
---
Ort:
-
30.09.2011 08:08

Re: Lavereda 1000 3 CL - Relaisproblem?

Vielen Dank f├╝r die Info. Meine Batterie ist ziemlich schlecht. Aber wenn die Maschine l├Ąuft m├╝├čte dies doch egal sein. Ich probiere mal alles durch und hoffe die Ursache zu finden. Danke, Hans



 
LotharEsser

LotharEsser
256 Beiträge
---
Ort:
-
30.09.2011 08:25

Re: Lavereda 1000 3 CL - Relaisproblem?

Hallo Hans,

ist nicht v├Âllig egal, da die 3CL keine sonderlich gute Lichtmaschine hat und mit Licht erst oberhalb von etwa 3,500 - 4.000 U/min auch wirklich l├Ąd...

tausch mal die Batterie.

Dazu w├╝rde ich auch die Kohlen-Kontakte des Anlassers mal anschauen. Wenn einer etwas zu kurz ist und keinen richtigen Kontakt mehr hat, hast Du ebenso dieses Bild... Ausbau, ├ťberpr├╝fung und Zusammenbau d├╝rften nicht l├Ąnger als 2 Stunden dauern. Alles sch├Ân sauber machen und die Lager neu fetten (aber nicht zu viel - eh klar...) und neue Kohlen verbauen. ACHTUNG: nicht mit normalen L├Âtzinn l├Âten! Wenn sie nicht geschraubt sind, sollte ein Boschdienst in der N├Ąhe die erneuern k├Ânnen. Willst Du einen optimalen Starter, kontaktiere mal Peter Piffka (www.piffka.de). Der wickelt den neu, neue Lager und Kohlen, Rotor abgedreht etc. f├╝r ├╝berschaubares Geld (ca. 150 - 180ÔéČ denke ich). Sch├Ânen Gru├č von mir...

HDH




 
Henry

Henry
7 Beiträge
---
Ort:
-
30.09.2011 11:23

Re: Lavereda 1000 3 CL - Relaisproblem?

Hallo Lothar, vielen Dank f├╝r Deine Info!!!
dann werde ich doch mal eine neue Batterie kaufen m├╝ssen wo ich wieder beim n├Ąchsten Problem bin.
Nachdem ich meine Laverda nicht oft fahre, m├Âchte ich mir am liebsten eine Gel-Batterie kaufen, die ich mit 28 Ampere aber noch nicht im Internet etc. entdeckt habe. Gel-Batterien f├╝r BMW┬┤s etc. sind nicht so stark.
Hast Du da noch einen Tipp?

Danke Hans




 
LotharEsser

LotharEsser
256 Beiträge
---
Ort:
-
02.10.2011 07:55

Re: Lavereda 1000 3 CL - Relaisproblem?

Gel Batterien brauchen einen ordentlich geregelten Lade-Strom von nicht mehr als - ich meine - 13,5V. Ich meine mich zu erinnern, das bei der 3CL kein Regler verbaut ist sondern nur ein Gleichrichter was bedeutet, dass Ladestr├Âme von ├╝ber 20V auftreten k├Ânnen. Da dient die Bakterie quasi als Puffer, deswegen auch die hohe Ah-Leistung (die w├╝rde sonst schlicht aufkochen und explodieren...). Ohne ordentlichen Regler bitte keine Gel-Batterie verbauen und keine kleine S├Ąure-Batterie!! Mit Regler reicht im Allgemeinen auch eine 16Ah oder weniger. Freund von mir f├Ąhrt die sogar mit einem 4Ah Powerblock. Wie gesagt - Regler ist dann aber ein MUSS! Einbau ist kein Hexenwerk und die Dinger kosten relativ wenig (bekommst Du schon neu ab 25ÔéČ oder so). Falls Du Hilfe brauchst, kontaktier mich mal per PN und wir k├Ânnen schauen ob jemand in Deiner N├Ąhe ist, der ├╝ber das entsprechende Wissen verf├╝gt.

Alternativ kannst Du weiter bei der S├Ąure-Batterie bleiben und Dir ein ordentliches Ladeger├Ąt (z.B. Optimate III oder ├Ąhnliche) holen. Da gibt es Stecker-Anschl├╝sse, die an die Batterie fest geschraubt werden und deren Stecker Du gut hinter dem Seitendeckel verstecken kannst. Da brauchst Du sie noch nicht mal auszubauen zum Laden, kein langwieriges Gefummel bis die Klemmen auf den Kontakten sitzen usw. usw. . Einfach bei l├Ąngerer Standzeit ans Ladeger├Ąt stecken und gut ist. Die neueren Ladeger├Ąte erkennen den Zustand der Batterie und Laden Sie entsprechend. Bei l├Ąngerer Ladezeit schalten Sie ab, beim Absinken der Spannung wieder an etc. Solche Ladeger├Ąte gibt es f├╝r um die 50ÔéČ schon mal. Louis hat da ne Hausmarke, davon hab ich auch 3 St├╝ck und H├Ąng die Bikes ├╝ber Winter einfach an das Ladeger├Ąt.

Editiert von LotharEsser - 02.10.2011 07:56




 
Henry

Henry
7 Beiträge
---
Ort:
-
04.10.2011 12:09

Re: Lavereda 1000 3 CL - Relaisproblem?

Hallo Lothar, nochmals Danke f├╝r die Info. Leider ist mir das mit dem Regler und so technisch nun doch etwas zu hoch... Ich wei├č nur, da├č bei mir eine Kenfeldz├╝ndung (schreibweise unbekannt) eingebaut wurde. Oder ist das wieder was anderes? Du kannst mich gerne mal anmailen, dann rufe ich Dich mal an.
hans.elfinger@t-online.de.
Danke Hans




 
LotharEsser

LotharEsser
256 Beiträge
---
Ort:
-
07.10.2011 08:34

Re: Lavereda 1000 3 CL - Relaisproblem?

Du hast Post...



 
Jota180

Jota180
6 Beiträge
---
Ort:
-
16.01.2012 02:51

Re: Lavereda 1000 3 CL - Relaisproblem?

>Konnte das Relaisproblem geloest werden am 3CL?, schreib mal

...es g├Ąbe schon noch Punkte zum ansetzen. Ist dises Boschrelais alt? Der Kontaktabbrand ist nach Jahren betraechtlich. Killschalterdraehte und das ND Zuendschloss bzw dessen Anschl├╝sse machen ab und zu beim Lenkereischlagen wackel Grund mangelhafte Zugentlatung nach Jahren, miese jap. Draehte etc

Im Stoerfall ein 12V Voltmeter einsetzen. Die Messpunkte kann man diskutieren, hast du das Werkstatthandbuch mit den Schemas von Tim Parker (original). Die Schemas waeren drin ohne Witt-Zdg.

Ladethema. Innerortsschleiereien mit




 
Henry

Henry
7 Beiträge
---
Ort:
-
05.03.2012 09:45

Re: Lavereda 1000 3 CL - Relaisproblem?

Hallo, sorry, da├č ich mich erst jetzt melde, habe aber mein Problem im Winter verdr├Ąngt und ist noch nicht behoben. Meine Batterie habe ich pr├╝fen lassen und ist in Ordnung, obwohl sie schon 5 Jahre alt ist.
Sobald es w├Ąrmer ist, bringe ich die Laverda zum pr├╝fen und melde mich wieder.
Nochmals sorry, Gru├č Hans




 
LotharEsser

LotharEsser
256 Beiträge
---
Ort:
-
10.03.2012 09:56

Re: Lavereda 1000 3 CL - Relaisproblem?

Hab das ganze noch mal durchgelesen. K├Ânnten auch die folgenden (relativ simplen) Sachen sein:

-Reinige mal alle Kontakte bei den Sicherungen und tausche die Sicherungen aus. Biege VORSICHTIG die Kontakte etwas zueinander, so dass die Sicherung strammer drin sitzt

-wackel mal wenn sie anspringt am Kabelbaum des Z├╝ndschlosses. Nicht selten ist da ein Wackelkontakt...

-die 3 CL hat doch ein Abschalt-Relais meine ich - oder (bin mir nicht 100% sicher, meine aber ja)? M├╝sste im Kabelbaum unter dem Tank sein, entlang des oberen Rahmenrohrs. Wenn Du das ├╝berbr├╝ckst bekommst Du sie zwar nur noch mit dem Schl├╝ssel aus und nicht mehr mit dem Killschalter, daf├╝r aber wei├čt Du ob es dass war oder nicht.

-Alle Steckverbindungen mal ├╝berpr├╝fen. ├ťberall wo eine L├╝sterklemmen-Leiste ist nach Korrosion an den Kabeln suchen (Gr├╝nspan). Massekabel zwischen Batterie und Rahmen pr├╝fen.

Von wo kommst Du noch mal? Vielleicht ist ein erfahrener Mann in Deiner N├Ąhe...




 
Henry

Henry
7 Beiträge
---
Ort:
-
05.04.2012 09:29

Re: Lavereda 1000 3 CL - Relaisproblem?

Hallo Lothar,
vielen Dank erst einmal f├╝r Deine n├╝tzlichen und engagierten Tipps!!!
Am Dienstag war┬┤s mal wieder soweit. Hab zwar schon einige Kontakte ges├Ąubert und die Batterie pr├╝fen lassen, aber anscheinend nicht ordentlich.
Nach 40 km reibungsloser Fahrt - kein Z├╝ndkontakt, Maschine ging unter der Fahrt aus, aber nach Krzschlu├č des Anlasserrelais bin ich noch die restlichen 15 km heimgefahren.
Ich werde die restlichen Kabel alle nochmals ├╝berepr├╝fen und ggf. alles durchmessen lassen.
Sobald das Problem gel├Âst ist, melde ich mich....




 
LotharEsser

LotharEsser
256 Beiträge
---
Ort:
-
09.04.2012 11:33

Re: Lavereda 1000 3 CL - Relaisproblem?

Mir f├Ąllt da noch was ein...: die 3CL hat meine ich noch ein Abschalt-Relais (unter dem Tank im Kabelbaum verbaut). Das k├Ânnte es auch sein... Sonst mal Z├╝ndschloss und sonstige Verkabelung ├╝berpr├╝fen.

Hast Du eine Digital-Z├╝ndung (Sachse, DMC oder ├Ąhnliches) verbaut oder noch originale Z├╝ndung? Nimm mal auf die n├Ąchste Fahrt ein Voltmeter mit und teste mal, wieviel Volt die Batterie noch hat, wenn das Problem auftritt. F├Ąhrst Du mit Licht? Falls ja und Du hast noch keine Digital-Z├╝ndung, wird es reichlich Zeit, eine Einzubauen... Melde Dich mal, ich kenne da jemanden, der Dir eine ordentliche Lichtmaschine und entsprechende Z├╝ndung g├╝nstig anbieten kann. Danach hat die Lima anstatt 150 Watt bei 4.000 Umdrehungen dann satte 300 Watt. D.h. bei normaler Fahrweise (2.000 - 4.000 Umdrehungen auf der Landstra├če) immer genug Ladestrom...




 
Henry

Henry
7 Beiträge
---
Ort:
-
28.09.2012 10:13

Re: Lavereda 1000 3 CL - Relaisproblem?

So, mein Problem scheint nun tats├Ąchlich gefunden und behoben worden zu sein.
Es d├╝rfte an der Verkabelung des Killschalters gelegen haben, die vom Engine-Stop-Schalter in den Lampentopf f├╝hrt. Im Lampentopf war wohl ein Kabel br├╝chig.




 
LotharEsser

LotharEsser
256 Beiträge
---
Ort:
-
29.09.2012 00:34

Re: Lavereda 1000 3 CL - Relaisproblem?

Hallo Henry,

kleine Ursache - gro├če Wirkung... Sch├Ân, dass Du es gefunden hast und noch sch├Âner, dass Du uns davon berichtet hast! Vielen Dank f├╝r's Feedback!!

und falls Du da noch nicht angemeldet bist, g├Ąbe es noch ein 2., recht aktives Forum: www.laverda-register.de





 
Foren  » Laverda Forum  » Lavereda 1000 3 CL - Relaisproblem?