Foren

Gilera Forum

Das Gilera Forum für Diskussionen rund um Gilera Motorräder
Letzter Beitrag
Foren  » Gilera Forum  » LED-Rücklicht Problem
luigi06

luigi06
2 Beiträge
---
Ort:
-
09.11.2009 16:40

LED-Rücklicht Problem

Habe folgendes LED-Rücklicht http://cgi.ebay.de/LED-Ruecklicht-Gilera-GSM-SMT-Derbi-Senda-DXR-Quad_W0QQitemZ150376537829QQcmdZViewItemQQptZMotorrad_Kraftradteile?hash=item230323dee5 bei meiner Gilera SMT 50 eingebaut!

Das Problem ist, wenn ich die Blinker einschalte blinkt das Rücklicht mit, das Bremslicht leuchtet normal!

Verkabelung:

Rücklicht:
schwarz= minus
rot= Bremslicht
grün=Rücklicht

Mopet:
gelb-grün= Masse
grün= Bremslicht
gelb= Rücklicht

Also
schwarz zu gelb-grün
rot zu grün
grün zu gelb


Woran kann das liegen?

Wer hat eine Erklärung?

Brauch ich vielleicht einen Widerstand?

Post geändert von: luigi06, am: 09.11.2009 16:43





 
luigi06

luigi06
2 Beiträge
---
Ort:
-
09.11.2009 22:30

Re:LED-Rücklicht Problem

Habe nun folgende Anschlüsse versucht:

vom LED-Licht das Minuskabel zum gelben Kabel vom Mopet (Rücklicht)
vom Led-Licht das gelbe Kabel (Rücklicht) zum Massekabel vom Mopet
vom LED-Licht das rote (Bremslicht) zum grünen Kabel vom Mopet (Bremslicht)

Siehe da, alles funktionierte, kein mitblinken des Rücklichtes mehr!

Jedoch nach kurzer fahrt, sind die Leds fürs Licht durchgebrannt, nur die Leds für die Kennzeichenbeleuchtung gehen noch!

Was meint ihr, ist da ein Massefehler beim Mopet?




 
V65V7

V65V7
109 Beiträge
---
Ort:
-
21.03.2010 11:29

Re:LED-Rücklicht Problem

Hallo,
Kein Masseproplem eher Überspannung Regler?
Eine Z-Diode könnte Helfen so einen Überspannungsschutz gibt es bei Polo!




 
Foren  » Gilera Forum  » LED-Rücklicht Problem