Foren

Ducati Forum

Das Ducati Forum für Diskussionen rund um Ducati Motorräder
Letzter Beitrag
Foren  » Ducati Forum  » Elektrik bei Monster 900 tot.
mcdreamy

mcdreamy
8 Beiträge
---
Ort:
Friedrichshafen
Germany
06.04.2011 15:34

Elektrik bei Monster 900 tot.

Hallo zusammen,

meine Freundin hat sich eine 2001 er 900i.e gekauft.
Nun haben wir das Problem das sich beim Zündschlüssel rum drehen oft nichts tut. Damit meine ich im Cockpit leuchtet nicht ein einziges Licht. Anlassen ist dann selbsterklärend auch nicht.
Das komische ist aber: Meistens muss man die Monster nur mit gerdehtem Zündschlüssel stehen lassen und nach 2- 45minuten geht die Elektrik dann wie von Geisterhand an.

Nun habe ich mich schon mal etwas schlau gelesen und auf Verdacht einfach mal die beiden relais links neben der Batterie getauscht. Immerhin habe ich gelesen das die Kontackte dort gerne oxidieren.

Das Problem ist aber noch immer unverändert.

Ich hasse Elektrik, habe aber mal versucht zu messen. Komisch finde ich das wenn ich am Relaisockel an den Anschlüssen 85 und 86 messe dann habe ich bei gedrehtem Zündschlüssel 12,7 Volt und wenn ich auf OFF schalte dann ist auch die Spannung weg. Nach meinem Verständnis müsste doch in dem Fall der Steurkreis des Relais ok sein, oder?

Warum leuchtet dann noch immer kein Licht?

Kann ich denn das Zündschloss als Fehlerquelle ausschließen?

Wie gesagt, wenn man den Schlüssel rum dreht und wartet, dann kommt sie irgendwann von allein. Meist ist es auch so, das wenn sie mal gelaufen ist und man zeitnahe wieder starten will geht alles. Probleme gibts nur wenn man morgens los will....

Hat jemand einen Tip? oder mir ne Anleitung wie ich Systematisch den Fehler ausschließen kann? So langsam nervt mich das Teil nämlich

Editiert von mcdreamy - 06.04.2011 15:36




 
V65V7

V65V7
109 Beiträge
---
Ort:
-
07.04.2011 20:47

Re: Elektrik bei Monster 900 tot.

Hallo,
die Spannung der Batterie ist mit knapp über 12V etwas schwach
könnte sein das sie bei Belastung noch mehr in die Knie geht!
Denkbar ist auch ein Kontaktproplem an den Steckern des Steuergerätes.
oder des Zündschlosses!
Bei derartigen Proplemen ist es meist am besten alle Steckverbindungen
zu Überprüfen offt ist es nur Korosion oder die Klemmung.
Gruß V65V7




 
mcdreamy

mcdreamy
8 Beiträge
---
Ort:
Friedrichshafen
Germany
10.04.2011 07:25

Re: Elektrik bei Monster 900 tot.

So damit andere mit einem ähnlichem Problem eventuell geholfen werden kann: Ich habe den Fehler bei unserer Monster.

Und zwar ist tatsächlich das Kabel welches von der 30A Master Sicherung ans Zündschloss geht gebrochen. Es ist genau an der Stelle gebrochen an welcher der Tank beim runter klappen auf den Kabelstrang drückt. Also direkt an der Keilriemabdeckung.

Das kuriose ist aber das das Kabel nicht ganz gebrochen ist. Sondern irgenwie noch immer leitet. Also mit einem Durchlaufprüfen leitet das Kabel nach wie vor, auch die Spannung bis zum Zündschloss und am Steuerkrreis des Relais war überall i.O. Lediglich der Wiederstand des Roten Kabels von eben der 30A Master Sicherung bis zum Stecker unterm Zündschloss hatte einen sich verändernden Wiederstand. Bei der ersten Messung waren es 32 Ohm und nach mehrmaligen am Kabel drücken 890 Ohm. Wenn das Moped eine Weile lang lief hatten wir nur noch 26 Ohm.

Also wenn der Wiederstand zu groß wird, dann ist am Steuerkreis des Relais zwar Spannung, aber wie ich schon vermutet habe reicht der noch ankommende Strom nicht mehr aus das Relais zum anziehen zu bewegen.

Ich werde jetzt den Kabelbaum an der Stelle öffnen und alle kabel erst mal checken. Dann wahrscheinlich einfach einen Beipass legen.

Also wenn Ihr mal ähnliches Problem habt, verlasst euch nicht auf das blose messen der Spannung!




 
Foren  » Ducati Forum  » Elektrik bei Monster 900 tot.