Foren

Benelli Forum

Das Benelli Forum fĂŒr Diskussionen rund um Benelli MotorrĂ€der
Letzter Beitrag
Foren  » Benelli Forum  » TNT1130 startet nicht - im kalten Zustand nach Regenfahrt
djblasi

djblasi
92 Beiträge
---
Ort:
-
16.06.2014 10:19

TNT1130 startet nicht - im kalten Zustand nach Regenfahrt

Hallo

nun brauche ich bitte Eure Hilfe.
Meine TNT 1130 lÀuft seit 20Tkm relativ gut.
Neuer Anlasser, neue Batterie, Lima-Welle auch neu.
Macht zur Zeit richtig Spaß.

Vorgestern in einen starken Regen gekommen.
Nach Hause gefahren. Abgestellt und nÀchsten Tag gewaschen.
Und nun springt sie nicht mehr an.

Hmm. Wasser irgendwo?
Da Licht, Sicherung etc. alles in Ordnung ist und sich beim DrĂŒcken des Startknopfes nicht rĂŒhrt, diesen auseinander gebaut.
Alles trocken. (ganz schön fummelig wieder zusammenzu bauen.)

Kein Fehler entdeckt.
Maschine steht auf dem SeitenstÀnder. Leerlauf ist drin.
Kupplung gezogen --> passiert NICHTS.

Wenn ich die Kupplung nicht ziehe, dann startet sie wieder einwandfrei und das mehrfach. Gang einlegen geht. (Probefahrt zZt nicht möglich, Hinterreifen ausgebaut, muss neu)


Kann das sein? Es sollte doch nichts ausmachen, wenn man den Kupplungshebel zieht?

Falls jemand einen Tipp hat, wÀre ich sehr dankbar, da ich nÀchste Woche in die Schweiz und Frankreich fahre. MOPEDTOUR!


Vielen Dank
Gruß Lars




 
paparemo

paparemo
2273 Beiträge
---
Ort:
Herrnburg
Germany
16.06.2014 18:04

Re: TNT1130 startet nicht - im kalten Zustand nach Regenfahrt

NatĂŒrlich musst Du zum Starten die Kupplung ziehen.
Sonst geht das nicht. Wenn ich mich recht erinnere.
Aber anders herum ist das schon komisch.
Hat evtl ein Schalter der Sicherheitskette nen kurzen?

Editiert von paparemo - 16.06.2014 18:07


Schwarz matt, gehört dat.
TuonoV4 APRC

 
TreKKarl

TreKKarl
968 Beiträge
---
Ort:
-
17.06.2014 12:09

Re: TNT1130 startet nicht - im kalten Zustand nach Regenfahrt

Das mit dem Kupplungsschalter sollte eigentlich umgekehrt sein: Kupplung ziehen, damit sie anlÀuft.
Vermutlich liegt in dem Schalter an de rKuppluing auch der Fehler.

Ich nutze nach Regenfahrten oder SchlauchwÀsche ein WasserverdrÀngungsspray aus dem maritimen Bereich: WP 100 von Talamex. Das in die Stecker/Schalter rein und gut.
Seither auch nach Starkregenfahrten keine Probs.




 
djblasi

djblasi
92 Beiträge
---
Ort:
-
10.08.2014 19:22

Re: TNT1130 startet nicht - im kalten Zustand nach Regenfahrt

Hallo und entschuldigt die spÀte Antwort.

Nachdem ich den Fehler gefunden habe, ging es in den Urlaub.

Das Kabel vom Kupplungsschalter war ab.
Drauf gesteckt und seit dem alles in Ordnung.

Danke auch fĂŒr den Tipp mit dem VerdrĂ€ngungsspray.




 
Foren  » Benelli Forum  » TNT1130 startet nicht - im kalten Zustand nach Regenfahrt