Foren

Benelli Forum

Das Benelli Forum für Diskussionen rund um Benelli Motorräder
Letzter Beitrag
Foren  » Benelli Forum  » Laute Geräusche aus dem Motor bitte um Hilfestellungen
djblasi

djblasi
92 Beiträge
---
Ort:
-
26.07.2013 22:08

Laute Geräusche aus dem Motor bitte um Hilfestellungen

Nun hats auch leider mich mit der 2008er TNT 1130 erwischt.

Bin wegen lauter Geräusche stehen geblieben und habe mich vom ADAC abschleppen lassen.

Nach 3 Wochen Wartezeit (Werkstatt war voll) wissen wir nun: Lima-Welle gebrochen.

Händler vermutet, dass der vorherige Service-Man (ehemaliger Benelli Händler) die Ruckdämpfer nicht getauscht hat. Kann man bei 17Tkm wohl schlecht nachweisen,oder?

Zudem waren irgendwelche Unterlegscheiben in der Ölwanne.
Wo kommen die her?

Der Meister sucht und findet eine weitere im Kupplungskorb. Er sagt:
"Die gehören da aber gar nicht hin"
Jede Menge Metallspäne im Öl = Ölwechsel.

Alles repariert + neue Kette und Batterie und heute endlich wieder gefahren.

Leider wurde das vom Meister erwähnte Geräusch (leichtes Quietschen bzw. schleifen) nach 160km immer lauter.
Er vermutet, dass wohl zu viele Späne zum Kurbelwellenlager gekommen sind und das langsam den Geist auf gibt.

KANN das sein? Und was kann passieren, wenn ich trotzdem noch die geplante Tour nach Geiselwind (ca. 900km hin und zurück) antrete?

Ansonsten muss er den Motor ausbauen und nachschauen = mind 25 Stunden Arbeitszeit = noch mehr Geld. (und vor Ende August ist kein Termin frei)


Was machen. Habe meine Nelli doch so lieb gewonnen und nun das.




 
ruebenviech

ruebenviech
132 Beiträge
---
Ort:
Bremervörde-Byhusen
Germany
26.07.2013 23:01

Re: Laute Geräusche aus dem Motor bitte um Hilfestellungen

Moinsen

Die 900km solltest Du ohne Reperatur lassen!
Aus einem Schleifen/Pfeifen wird sonst noch auf halber Strecke ein Klopfen/Schlagen und Stehenbleiben

War die Limawelle gebrochen oder die Befestigungsschraube vom Antriebsteller abgeschert?
Eine wanderde Limawelle knabbert gerne den äusseren Zahnkranz vom Kupplungskorb an, da können solche Geräusche auch entstehen.

Welche Größe hatten die Scheibe in der Ölwanne und im KuKorb? Evtl. Bilders?


Grüße Oliver


Benelli-Servicepoint für den Norden
www.motomo.eu

 
djblasi

djblasi
92 Beiträge
---
Ort:
-
28.07.2013 10:48

Re: Laute Geräusche aus dem Motor bitte um Hilfestellungen

Hi,

ich habe gestern noch mal nen Motorenfachmann gesprochen. Während dieser Testphase war es doch ein fast normales Geräusch. Unter Last war auch nichts.

Die Welle ist komplett gebrochen.
Kupplungskorb etc. sollen nicht betroffen gewesen sein.
Bilder würde ich gerne reinstellen.

Reiche ich noch nach.

Danke schonmal




 
djblasi

djblasi
92 Beiträge
---
Ort:
-
28.07.2013 10:56

Re: Laute Geräusche aus dem Motor bitte um Hilfestellungen

So nun die BILDER:

https://fotos.gmx.net/ui/external/bGpGKVliRmON5OdYOEfOcQ01001




 
ruebenviech

ruebenviech
132 Beiträge
---
Ort:
Bremervörde-Byhusen
Germany
28.07.2013 13:53

Re: Laute Geräusche aus dem Motor bitte um Hilfestellungen

Moinsen

KW-Lager mag ich erstmal nicht so recht glauben, aber gut möglich das z.B. Limawellenlager grade versucht ein Bruchstück zu "verarbeiten".

Ich würde als erstes das Öl noch einmal ablassen und schauen ob sich nochmal Rückstände gesammelt haben.
Ferndiagnose wird da schwer...


Grüße Oliver

Editiert von ruebenviech - 28.07.2013 13:58


Benelli-Servicepoint für den Norden
www.motomo.eu

 
djblasi

djblasi
92 Beiträge
---
Ort:
-
29.07.2013 06:45

Re: Laute Geräusche aus dem Motor bitte um Hilfestellungen

Moinsen,

der Kupplungskorb oder andere Teile sollen noch in Ordnung sein. Die Welle ist wohl nicht gewandert, sondern wohl direkt gebrochen.
Ich habe die Scheiben mal fotografiert und hochgeladen.

Gleicher Link: https://fotos.gmx.net/ui/external/bGpGKVliRmON5OdYOEfOcQ01001

Durchmesser dieser Scheiben ca. 3cm.

Ich habe mir noch mal die Ablasschraube angesehen.
Es waren nur 2-3 mikro Spähne dran. (wohl noch Reste, die sich bei der Fahrt am Freitag gelöst haben)

Erneuter Soundcheck war gestern relativ okay.

Ich glaube bald, dass das Geräusch (leichtes Quietschen bzw. Pfeiffen) schon immer da war und es mir nur auf Grund des Hinweises vom Mechaniker jetzt so auffällt.
Fahre vielleicht mal heute oder Mittwoch ne erneute Runde (Richtung Bremen oder Detmold für ne zweite und dritte Meinung) und beobachte das Geräusch.


Wieso bricht eigentlich so eine LIMA-Welle? Wegen der evtl. nicht getauschten Ruckdämpfer?

Gruß Lars




 
TMP

TMP
145 Beiträge
---
Ort:
Bad Camberg
Germany
30.07.2013 16:10

Re: Laute Geräusche aus dem Motor bitte um Hilfestellungen

Hallo Lars,

>Wieso bricht eigentlich so eine LIMA-Welle? Wegen der evtl. nicht getauschten Ruckdämpfer?

Ich hatte die LIMA-WELLEN-WANDERUNG auch vor Jahren bei meiner 05er TNT. Ab einer bestimmten, relativ hohen Drehzahl habe ich damals wahrgenommen, dass sich zusätzlich zum "üblichen" Benelli-Klangbild noch ein turbinenartiges Zusatzgeräusch einmischte, das war damals die LIMA-Welle. Durch die Lösung der Schraube kann sie sich dann entlang ihrer Achse nach links und rechts bewegen, wobei die eine Seite in Richtung Kupplungskorb geht. Damals wurde dann die Schraube erneuert, fixiert und war noch mit einer kräftigen vorgekrümmten Unterlagscheibe versehen. Ich kann mir gut vorstellen, dass die mit kaputten Rückdämpfern auch physikalisch nicht nur entlang der Achse, sondern auch in andere Richtungen spielt bekommt und somit beansprucht wird. Da ist ja schon etwas Kraft dahinter die an dem Teil zerrt, dafür ist die Welle natürlich nicht ausgelegt.. könnte ich mir vorstellen.

Beste Grüße,

TMP


Es ist nicht Dummheit Fehler zu begehen, sondern aus begangenen nichts gelernt zu haben. (c) Copyright by Thomas Moos
www.einfach-genial.de

 
Foren  » Benelli Forum  » Laute Geräusche aus dem Motor bitte um Hilfestellungen