Foren

Benelli Forum

Das Benelli Forum fĂŒr Diskussionen rund um Benelli MotorrĂ€der
Letzter Beitrag
Foren  » Benelli Forum  » Kein Leerlauf im falle warme Motor
Papp

Papp
10 Beiträge
---
Ort:
Velence
Hungary
15.05.2013 13:13

Kein Leerlauf im falle warme Motor

Hallo an Alle!

Ich habe das Problem, dass mein Café Racer kein leerlauf haben will.
Im Falle, nachdem der Motor warm geworden ist und abschalte / neustarte wird da kein Leerlauf sein. Ich muss stĂ€ndig Gas geben, sobald ich nicht wieder 10-15 Minuten lang gefahren habe. Das passiert nur, fals ich es warm abgestelt habe und nicht abgewartet habe, bis es sich abgekĂŒhlt hat.
Es hat noch auch zwei andere "merkwurdige" Symptome:
- Im Falle warmen Start, im Leerlauf "Knallt" es manchmal. Im Service wurde mir geasgat, ist wergen dem Akku. passiert jetzt aber auch mit den neuen...
- Falls ich Gas gebe unter 4000RPM "Denkt" sie ein bischien nach, was passieren soll. Falls ich plötlich Gas gebe "stirbt" Sie.


Ich habe schon einiges mit mein CR erlebt ich mag sie trotzdem, aber jetzt haben auch die Service Leute anscheinend keine Idee mehr.

Danke fĂŒr alle Eure Hilfe,

Gruß
Henrik




 
StingerWolf

StingerWolf
2281 Beiträge
---
Ort:
Unterhaching
Germany
15.05.2013 14:10

Re: Kein Leerlauf im falle warme Motor

Hallo Henrik,

könnte mehrere Ursachen haben, Drosselklappenpoti, ZĂŒndspule, Mapeinstellung usw.
Ich tippe auf verkehrtes Map bzw. falsche Einstellungen. Ferndiagnose ist aber immer schwer.

GrĂŒĂŸe
Rene



www.benelliforum.de

 
Papp

Papp
10 Beiträge
---
Ort:
Velence
Hungary
15.05.2013 16:15

Re: Kein Leerlauf im falle warme Motor

Hallo StingerWolf,


Weisst du vielleicht wieviel Maps existieren? Ich ahbe schon die dritte...Mit einen starb sie, fals ich den Kuplunghebel benutzt habe, mit einen musste Leerlauf auf 1800RPm eingestellt werden (unmöglich im sommer und im Stau) und mit den aktuellen wieder kein Leerlauf nach warm-Start unter 1500RPM und es "Knallt" auch ganz krÀftig...

WĂŒrde auch hilfsreich sein, fals jemand nennen könnte welch Map bei euch / dir einwandfrei funktioniert

Danke & Gruß
Henrik




 
paparemo

paparemo
2273 Beiträge
---
Ort:
Herrnburg
Germany
15.05.2013 16:20

Re: Kein Leerlauf im falle warme Motor

evtl. der temperatursensor defekt??

Schwarz matt, gehört dat.
TuonoV4 APRC

 
Papp

Papp
10 Beiträge
---
Ort:
Velence
Hungary
15.05.2013 16:31

Re: Kein Leerlauf im falle warme Motor

Ich glaube nicht. Die LĂŒfter schalten sich ein und aus ordentlich. Drehzal wird auch höher, falls der Motor wĂ€rmer ist. Es ist egal, ob die LĂŒfter laufen oder nicht, Leerlauf spielt immer. Maximum nach 15-20 Secunden muss ich Gas geben, weil dan ist es schon im nahe 800-900RPM.

Nach einen kalten start habe ich immer Leerlauf. Nach 1-2 Stunden Fahrzeit auch. Aber nach eine ca. 10-20 Minuten langen Pause nicht.




 
StingerWolf

StingerWolf
2281 Beiträge
---
Ort:
Unterhaching
Germany
15.05.2013 19:27

Re: Kein Leerlauf im falle warme Motor

Einfach eine Map hochladen und dann funktioniert alles perfekt klappt nicht bei jeder Benelli! CO Tester kann unter UmstÀnden nötig sein.
Ist das ein Benelli VertragshÀndler bei dem du warst oder einer der dein Moped nur nebenbei macht?



www.benelliforum.de

 
Papp

Papp
10 Beiträge
---
Ort:
Velence
Hungary
08.07.2013 11:11

Re: Kein Leerlauf im falle warme Motor

Ein kleines Update:


hatte ein Termin mit ManiacMotors..
Was rauskam:
- ein MAP fĂŒr USA habe ich...
- Verbrach war 10% weniger gestellt, als es sein sollte => bis jetzt habe ich grundlauf!

Am ende July werde ich mein Benelli nach Maniac bringen fĂŒr eine komplette Diagnose. Malsehen... was noch geĂ€ndert werden muss.




 
Foren  » Benelli Forum  » Kein Leerlauf im falle warme Motor