Foren

Aprilia Forum

Das Aprilia Forum fĂŒr Diskussionen rund um Aprilia MotorrĂ€der
Letzter Beitrag
Foren  » Aprilia Forum  » Motorabsteller bei Talfahrt von Tuono 1100 2016 Factory
Ernesto 51

Ernesto 51
1 Beitrag
---
Ort:
-
28.07.2017 17:33

Motorabsteller bei Talfahrt von Tuono 1100 2016 Factory

Ich heisse Ernesto, bin mitte 60 und habe ua eine Tuono 1100 2016 Factory und habe jetzt ca 15'000 km auf dem Tacho.
Der Töff resp. der Motor hat ein gravierendes Problem, auf lĂ€ngeren Talfahrten (und nur bei dieser Gelegenheit) stellt der Motor beim Gangwechsel ab und muss mit dem Starter neu gestartet werden. Bei den 2 ersten Abstellern war die Elektronik tot und musste mit dem SchlĂŒssel neu gestartet werden - der HĂ€ndler wechselte dan 1 oder 2 Relais aus. Das ging eine Weile gut und dann wieder Aussetzer dabei jetzt aber die Elektronik vom Ausfall nicht betroffen war - es konnte aber nie einen Fehler ausgelesen werden. Den Töff hatte ich mehrere Male beim HĂ€ndler und 1x beim Schweizer Importeur - ohne dass sich etwas verbessert hat - total hatte ich so ca 25 - 30 AusfĂ€lle. Momentan klĂ€rt der Importeur und vermutlich auch Noale ab wie es weiter gehen soll.
Nun hat jemand vom Forum von solchen AusfÀllen gehört oder besser wie sie zu beheben sind.

Vielen Dank fĂŒr alle Hinweise

Ernesto 51




 
reppentown

reppentown
3214 Beiträge
---
Ort:
Reppenstedt
Germany
28.07.2017 22:23

Re: Motorabsteller bei Talfahrt von Tuono 1100 2016 Factory

Willkommen hier. Das mit deinem Problem ist ja blöd. Evtl. solltest du dich nochmal an das RSV4-Forum wenden. Da sind halt viele Fahrer der "4-Ender".

Gruß
Frank


Lieber Italiener, als gar keinen Spaß.

 
Foren  » Aprilia Forum  » Motorabsteller bei Talfahrt von Tuono 1100 2016 Factory