Foren

Aprilia Forum

Das Aprilia Forum fĂŒr Diskussionen rund um Aprilia MotorrĂ€der
Letzter Beitrag
Foren  » Aprilia Forum  » RSV 1000 RR spritzt nicht ein
Bernd

Bernd
241 Beiträge
---
Ort:
Diepholz
26.04.2017 19:31

RSV 1000 RR spritzt nicht ein

Nun bin ich so langsam mit meinem Latein am Ende. Ausgangsproblem war, dass Madame nach lÀngerer Standzeit nicht anspringen wollte. Bei genauer Betrachtung konnte ich feststellen, dass die Einspritzventile nicht arbeiten und beim Orgeln kein Tropfen Sprit in den Ansaugtrakt gelangt.

Alle Steckverbindungen sind geprĂŒft und Augenscheinlich ok. Somit lag meine Vermutung auf dem SteuergerĂ€t, welches die Einspritzimpulse lenkt. Also habe ich ein GerĂ€t aus den USA gekauft (hierzulande kostet selbiges derzeit ĂŒber 2300 Euro)

Heute das gute StĂŒck montiert....und es passiert nichts...kein Tropfen Sprit.

- die Pumpe im Tank fördert
- ZĂŒndfunke ist da
- es wird kein Fehler oder sonstiges angezeigt


Hat jemand eine Idee, was man noch ĂŒberprĂŒfen könnte? Ich neige dazu, die Einspritzventile mal auszubauen und zu checken. Dass allerdings beide gleichzeitig festgehen, wĂŒrde ich doch fĂŒr einen sehr großen Zufall halten, oder?




 
Aragon

Aragon
74 Beiträge
---
Ort:
Willich
Germany
26.04.2017 19:58

Re: RSV 1000 RR spritzt nicht ein

Hi Bernd,
Sicherung gecheckt?
Dashboard Tacho?

Gruß Stephan



s.rosenkranz.vita-life.com

 
V2Jo

V2Jo
685 Beiträge
---
Ort:
Köln am Rhein
26.04.2017 20:28

Re: RSV 1000 RR spritzt nicht ein

Check mal die Steckverbindung Kurbelwellen OT-Sensor im Kabelbaum links - die war bei meiner mal korrodiert ...



 
rossi46

rossi46
315 Beiträge
---
Ort:
Berlin
26.04.2017 20:39

Re: RSV 1000 RR spritzt nicht ein

Hi,

schon mal nach dem Neigungssensor neben der Batterie geschaut?


Gruß Mathias




 
Bernd

Bernd
241 Beiträge
---
Ort:
Diepholz
26.04.2017 22:06

Re: RSV 1000 RR spritzt nicht ein

Beim Neigungssensor hatte ich den Durchgang in verschiedenen Lagen gemessen. Der scheint demnach ok zu sein.

Sicherungen sind gecheckt - alles ok.


Nach dem Anschluss Kurbelwellensensor werde ich sicherheitshalber noch einmal schauen.

@Aragon

Wie genau meinst du das mit dem Dashbord? Augenscheinlich funktioniert es alles, wie es soll. Also das Ganze ist echt eine knifflige Kiste, wenn keine DiagnosegerĂ€te zur VerfĂŒgung stehen.
In solchen FĂ€llen sehnt man sich doch direkt die guten alten Vergaser-Töffs zurĂŒck *gg*

Editiert von Bernd - 26.04.2017 22:07




 
lurchi

lurchi
86 Beiträge
---
Ort:
-
27.04.2017 16:57

Re: RSV 1000 RR spritzt nicht ein

ohne anstÀndige Verbindung am Tacho geht gar nix ;) also checken!

LG Peter




 
Bernd

Bernd
241 Beiträge
---
Ort:
Diepholz
28.04.2017 12:36

Re: RSV 1000 RR spritzt nicht ein

Das ist wohl so. Ich hatte vermutet, es gÀbe im Zusammenhang Dashboard/ Bordelektronik ein paar konkrete Informationen, was wie warum und weshalb.


Eine Frage noch: Mit welcher Spannung werden die EinspritzdĂŒsen eigentlich angesteuert? Ich hatte an den Steckern, welche an den ED angeschlossen werden, was bei knapp ĂŒber 9V gemessen.
Normal arbeiten die Steuerkreise aber doch mit einer Nennspannung von 5V, oder? Zumindest machen das die Japaner so.

Editiert von Bernd - 28.04.2017 12:37




 
Bernd

Bernd
241 Beiträge
---
Ort:
Diepholz
28.04.2017 13:54

Re: RSV 1000 RR spritzt nicht ein

So liebe Leute, Problem gelöst



Von der eingangs erwĂ€hnten langen Standzeit des Motorrades hat wohl der verflĂŒchtigte Restsprit in den Nadelstöcken der EV die Nadeln "festgeklebt".

Ergo direkt an die AnschlĂŒsse der EV mit einem Hilfkabel immer nur fĂŒr Bruchteile einer Sekunde Spannung angelegt. Zuerst blieben die EV stumm und es funkte nur leicht an den AnschlĂŒssen (normal).

Nach ein paar Wiederholungen konnte ich dann hören, wie sich die DĂŒsennadeln im Inneren der EV wieder bewegten und somit arbeiteten. Und tatsĂ€chlich waren beide EV verklebt.

Die ganze Geschichte wieder gÀngig gemacht und siehe da, ein Knopfdruck und der Eimer rennt wieder.

Wenn es gerade nicht so arschkalt hier wĂ€re, wĂŒrde ich glatt eine Freudenrunde drehen.




 
made

made
386 Beiträge
---
Ort:
Ravensburg
Germany
28.04.2017 14:14

Re: RSV 1000 RR spritzt nicht ein

Was konkret bedeutet "lÀngere Standzeit" ?
Ich frage deshalb nach weil ich das GefĂŒhl habe, dass das Benzin das derzeit verkauft wird nicht besonders "lagerfĂ€hig" ist . . . . .


Wir haben das GlĂŒck in der erdgeschichtlich relativ kurzen Zeit zu Leben in der alle fossilen Brennstoffe abgefackelt werden.
( Martin Perscheid )

 
reppentown

reppentown
3200 Beiträge
---
Ort:
Reppenstedt
Germany
28.04.2017 19:07

Re: RSV 1000 RR spritzt nicht ein

Hi,

dein GefĂŒhl ist richtig.


Lieber Italiener, als gar keinen Spaß.

 
Bernd

Bernd
241 Beiträge
---
Ort:
Diepholz
28.04.2017 21:31

Re: RSV 1000 RR spritzt nicht ein

TatsĂ€chlich scheint die LagerfĂ€higkeit nachgelassen zu haben. Vorliegend stand das Töff knapp ĂŒber ein Jahr völlig unbewegt.

WĂŒrde mich nicht wundern, wenn die Konzerne hĂŒbsch Palmenöl mit in den Fusel kippen...wer kontrolliert das denn schon.




 
Foren  » Aprilia Forum  » RSV 1000 RR spritzt nicht ein