Foren

Aprilia Forum

Das Aprilia Forum f├╝r Diskussionen rund um Aprilia Motorr├Ąder
Letzter Beitrag
Foren  » Aprilia Forum  » Aprilia Falco spinnt leider....
Immo

Immo
5 Beiträge
---
Ort:
-
15.01.2017 16:52

Aprilia Falco spinnt leider....

Hallo liebe Gemeinde,

ich habe schon oft hier bei euch im Forum gelesen und wertvolle Tipps mitgenommen. Um mich kurz als Neuling vorzustellen: Ich hei├če Immo, bin 48 Jahre alt, wohne im Gro├čraum Paris und habe seit 2010 eine Falco.

Heute ist mir folgendes passiert: Ich wollte heute morgen eine kleine winterliche Runde drehen um die Maschine mal wieder zu bewegen. Hier in Paris ist es zwar k├╝hl, aber trocken. Allerdings sprang die Gute nicht an, da die Batterie zu schwach war.

Ich habe sie dann mit einer Power Bank ├╝berbr├╝ckt, aber das half auch nicht mehr, weil sie v├Âllig abgesoffen war. Nach ca. 2 Stunden habe ich es dann noch einmal probiert. Wieder mit ├ťberbr├╝ckung, damit genug Saft da ist, etwas Startpilot und mit der Gonzo-Methode Choke zu, Gas auf. Tats├Ąchlich sprang sie dann auch im 2. Versuch an.

Ich habe dann die ├ťberbr├╝ckung abgeklemmt und sie einige Minuten warm laufen lassen. Sie lief im Leerlauf einwandfrei.

Jetzt kommt es: Um meinen Helm und die Handschuhe zu holen, habe ich sie dann wieder abgestellt und den Schl├╝ssel abgezogen. Sie lief aber weiter! Ihr k├Ânnt euch vorstellen, was f├╝r ein Gesicht ich gemacht habe....

Okay, ich habe dann den Notaus-Schalter umgelegt, sie lief immerhin noch 3 Takte und danach war Ruhe. Als ich sie danach wieder starten wollte, war sie komplett tot. Schl├╝ssel umgedreht - und nichts. Keine Anzeige, kein Ger├Ąusch, keine Lampe, gar nichts. Ich habe alle Sicherungen gecheckt, aber die sehen alle gut aus.

Danach habe ich noch einmal die Powerbank angeschlossen, um zu gucken, was passiert. Und sofort drehte der Anlasser, und das obwohl die Z├╝ndung gar nicht an war. Das Ganze wird also immer verr├╝ckter. Auf weitere Experimente habe ich verzichtet.

Ich habe jetzt die Batterie ausgebaut, die wirklich extrem hei├č war. Vermutlich ist sie hin├╝ber. Das ist aber wohl das kleinste Problem an der Sache, vermute ich. Sie h├Ąngt jetzt am Ladeger├Ąt. Das Ladeger├Ąt zeigt halb leer an.

Hat irgend jemand eine Idee, welches Bauteil sich bei meiner Falco verabschiedet hat? Ich bin f├╝r alle Hinweise dankbar.

Immo




 
bernd w.

bernd w.
79 Beiträge
---
Ort:
Bergfeld
15.01.2017 17:46

Re: Aprilia Falco spinnt leider....

Hallo Immo,
Ich w├╝rde sagen, Dein Anlasserrelais ist hin!
Du musst mal suchen, welches empfehlenswert ist.
Gruss Bernd




 
Immo

Immo
5 Beiträge
---
Ort:
-
15.01.2017 18:02

Re: Aprilia Falco spinnt leider....

Hallo Bernd,

vielen Dank f├╝r die Antwort! Das w├Ąre ja eine sehr g├╝nstige Variante. Das hatte ich mir auch schon gedacht, dass das Relais bei der Aktion einen Schlag bekommen hat.

Aber erkl├Ąrt das, dass sich bei eigeschalteter Z├╝ndung gar nichts tut? Ich meine, irgendwelche Lampen h├Ątten doch angehen k├Ânnen. So platt war die Batterie ja auch nicht, vermute ich. Ich bef├╝rchte fast, dass noch mehr hin├╝ber ist.

Gru├č
Immo




 
bernd w.

bernd w.
79 Beiträge
---
Ort:
Bergfeld
16.01.2017 10:53

Re: Aprilia Falco spinnt leider....

Hallo Immo,
im Anlasserrelais wird der Kontakt sich verschweisst haben. Das heisst, der Anlasser wurde die ganze Zeit bestromt, auch ohne Z├╝ndung ein. Dann ist die Batterie ruckzuck leer. Besorg Dir ein neues 150A Relais, lade die Batterie wenn das noch m├Âglich ist und alles ist gut.
Gru├č Bernd




 
made

made
386 Beiträge
---
Ort:
Ravensburg
Germany
16.01.2017 12:53

Re: Aprilia Falco spinnt leider....

Ich vermute mal, dass abgesehen vom Anlasser-Relais auch Deine Batterie defekt ist. Der Rotax-V2 reagiert sehr empfindlich auf Batterien die nicht 100%-ig geladen sind

Wir haben das Gl├╝ck in der erdgeschichtlich relativ kurzen Zeit zu Leben in der alle fossilen Brennstoffe abgefackelt werden.
( Martin Perscheid )

 
Immo

Immo
5 Beiträge
---
Ort:
-
16.01.2017 14:02

Re: Aprilia Falco spinnt leider....

Hallo Bernd und Made,

vielen Dank ihr beiden!

Ein neues Relais habe ich schon bestellt, allerdings mit 100A. Ich werde mal Ausschau halten nach einem Relais mit 150A. Vielleicht verbessert das die Startf├Ąhigkeit etwas. Ich hatte die Batterie erst eine Woche vorher geladen, und trotzdem hatte sie nicht genug Power, die Falco zu starten. Und es war echt eine teure Batterie und auch noch recht neu. Das ist doch eigentlich auch nicht normal.

Anyway, sie ist vermutlich hin. Ich hatte sie gestern nachmittag ans Ladeger├Ąt geh├Ąngt und heute morgen war sie gem├Ą├č der Anzeige am Ladeger├Ąt noch nicht geladen. Sie war nach der Aktion auch gl├╝hend hei├č. Wenn die Sache mit einem neuen Relais und einer Batterie wieder in Ordnung zu bringen ist, ist ja alles noch halbwegs gut gegangen.

Aber wo denn eigentlich mein Denkfehler bei der Sache? Habe ich die ├ťberbr├╝ckung nicht schnell genug wieder abgeklemmt?




 
bernd w.

bernd w.
79 Beiträge
---
Ort:
Bergfeld
16.01.2017 17:18

Re: Aprilia Falco spinnt leider....

Hallo Immo,
Denkfehler eigentlich nicht. Durch die zu schwache Batterie bricht die Spannung beim Anlassen zusammen. Jetzt reicht es nicht mehr das Startrelais sauber zu halten, es f├Ąllt ab und dadurch entsteht ein Abreissfunken an den Kontakten. Dadurch, da├č es abf├Ąllt, steigt die Spannung wieder und es zieht wieder an und das selbe Spiel beginnt, und das alles rasend schnell. Im Nu ist der Kontakt verschweisst. Noch als Tip, wenn Du das neue Relais verbaust, klemm die Batterie ab. Der Anlasserstrom flie├čt direkt von der Batterie ├╝ber das Relais zum Anlasser, ohne Sicherung! Und wenn m├Âglich, tausch das Relais gegen ein 150 A, da bist Du auf der sicheren Seite. Ich wei├č nicht, ob es bei Euch Polo oder Louis gibt, im Moment laufen gerade Rabattaktionen. F├Ąllt mir gerade noch ein,such mal nach "Bypass" in den g├Ąngigen Apriliaforen
Gru├č und einen sch├Ânen Abend
Bernd

Editiert von bernd w. - 16.01.2017 17:20




 
Immo

Immo
5 Beiträge
---
Ort:
-
17.01.2017 08:00

Re: Aprilia Falco spinnt leider....

Hallo Bernd,
noch einmal vielen Dank f├╝r deine Hinweise und Tipps! Wenn ich die Teile, die ich bestellt habe, montiert habe, schreibe ich noch einmal, ob alles wieder funktioniert.
Mit dem Bypass werde ich mich auch noch besch├Ąftigen, das ist ein sehr guter Tipp. Die Batterie l├Ądt im Kurz- und Mittelstreckenbetrieb n├Ąmlich schlecht. Dann werde ich versuchen, das Problem dort an der Wurzel zu packen. Der Winter ist ja noch lang....

Viele Gr├╝├če
Immo




 
Immo

Immo
5 Beiträge
---
Ort:
-
17.01.2017 13:52

Re: Aprilia Falco spinnt leider....

Habe im Internet heute gesehen, dass man den Bypass sogar schon fertig kaufen kann, damit werde ich mich bei Gelegenheit mal intensiver besch├Ąftigen....



 
Musicon

Musicon
27 Beiträge
---
Ort:
-
13.02.2017 16:30

Re: Aprilia Falco spinnt leider....

kannste mal nen link posten?

w├╝rde zugern eine fertige l├Âsung mal sehen :=)

lg




 
Foren  » Aprilia Forum  » Aprilia Falco spinnt leider....