Foren

Aprilia Forum

Das Aprilia Forum für Diskussionen rund um Aprilia Motorräder
Letzter Beitrag
Foren  » Aprilia Forum  » komische geräusche auf der lima seite
daddyycool

daddyycool
170 Beiträge
---
Ort:
-
10.05.2015 20:46

komische geräusche auf der lima seite

so mein problem

meine tuono 07 50000 km macht nach dem start im kalten zustand auf der lima seite ein geräusch als ob etwas scheuern oder schleifen würde. wenn der motor warm ist dann ist es kaum zu hören. war auch voriges jahr beim ventile einstellen. der händler meint es könnte der steuerkettenspanner sein.bin momemtan etwas unter zeitdruck wir wollen zu pfingsten in die toskana fahren.

lg. karl.




 
Fleumelsche

Fleumelsche
16 Beiträge
---
Ort:
-
10.05.2015 21:05

Re: komische geräusche auf der lima seite

Ein Steuerkettenspanner klappert und schleift nicht. Schau dir lieber mal den Rotor an ob der nicht locker ist. Merkwürdig zwar wenn das nur im kalten Zustand ist, aber naja....



 
daddyycool

daddyycool
170 Beiträge
---
Ort:
-
10.05.2015 21:21

Re: komische geräusche auf der lima seite

na ja dann werde ich einmal einen blick reinwerfen.

lg.karl




 
daddyycool

daddyycool
170 Beiträge
---
Ort:
-
15.05.2015 12:03

Re: komische geräusche auf der lima seite

die drei schrauben beim stator waren etwas locker.



 
Fleumelsche

Fleumelsche
16 Beiträge
---
Ort:
-
15.05.2015 12:14

Re: komische geräusche auf der lima seite

Glück gehabt.....da gehört auch Loctite dran. Sonst sind die bald wieder locker....



 
Felix

Felix
442 Beiträge
---
Ort:
-
15.05.2015 13:01

Re: komische geräusche auf der lima seite

Hi,
mach sicherheitshalber noch einen Ölwechsel damit der Abrieb aus dem Motor ist.
LiMa Schrauben: 11Nm und Loctite 243 (blau), wie oben schon von Fleumelsche geschrieben.

Gruß Felix

Editiert von Felix - 15.05.2015 13:01




 
daddyycool

daddyycool
170 Beiträge
---
Ort:
-
17.05.2015 11:40

Re: komische geräusche auf der lima seite

es war schon einmal die lima defekt wurde von camro repariert und ich habe damals die schrauben mit loctite gesichert. glaube aber das das loctite nicht mehr das neueste war.

lg.




 
stimpy

stimpy
50 Beiträge
---
Ort:
-
20.05.2015 16:48

Re: komische geräusche auf der lima seite

Hallo,

klinke mich gerade mal eben mit ein, da es meine LIMA nun auch erwischt hat.
Hatte aber Glück das sie erst bei 42780km ausgestiegen ist.

Habe jetzt alles bestellt und kann sie mit Glück übermorgen schon wieder zusammen schrauben.

Nur zur Sicherheit,

Lima Schrauben 11Nm + Loctite
Sensor 11Nm + Loctite
Deckel 11Nm

Nun die Frage, die Schraube für das Kabel im Deckel ebenfalls mit 11Nm + Loctite oder nach gut düngen,...?

Danke
Grüße Christian

Editiert von stimpy - 20.05.2015 16:49




 
Felix

Felix
442 Beiträge
---
Ort:
-
20.05.2015 18:24

Re: komische geräusche auf der lima seite

Hi Christian,
die Schraube vom Kabelhalter ist eine M5 und mit 7Nm angegeben, ohne Loctite.
Ich würde hier auch Loctite 243 (blau) drauf machen, ohne Kompromisse. So rappelt sich garantiert nichts los.

Gruß Felix




 
Foren  » Aprilia Forum  » komische geräusche auf der lima seite