Foren

Aprilia Forum

Das Aprilia Forum fĂŒr Diskussionen rund um Aprilia MotorrĂ€der
Letzter Beitrag
Foren  » Aprilia Forum  » Lichtmaschine, Lima, Alternator RR Modelle
<< Start < ZurĂŒck 1 2 3 4 5 Weiter > Ende >> Seite 4 von 5
Oberon

Oberon
293 Beiträge
---
Ort:
Switzerland
19.08.2014 16:19

Re: Lichtmaschine, Lima, Alternator RR Modelle

Hallo Zusammen

Ich habe gestern mal meinen Compu-Fire 55402 demontiert und mir die RĂŒckseite angeschaut. Da hatte es tatsĂ€chlich leider auch Haarrisse in der Vergussmasse!
Ich vermute diese Risse in Verbindung mit eindringender Feuchtigkeit fĂŒhren zu den KurzschlĂŒssen an den Reglern!
Ich habe meinen aus diesem Grund rĂŒckseitig mit Silikon "versiegelt".

[IMG]http://imagizer.imageshack.us/v2/280x200q90/539/XWRAZc.jpg[/IMG]
[IMG]http://imagizer.imageshack.us/v2/280x200q90/661/yhGrYs.jpg[/IMG]
[IMG]http://imagizer.imageshack.us/v2/280x200q90/743/enAh63.jpg[/IMG]
Bitte kontrolliert Eure Regler und versiegelt diese ebenfalls!

Gruss René


Gute Fahrt und Obacht

 
otto

otto
1583 Beiträge
---
Ort:
Westerwald
Germany
20.08.2014 10:56

Re: Lichtmaschine, Lima, Alternator RR Modelle

Hallo Zusammen

Ich habe gestern mal meinen Compu-Fire 55402 demontiert und mir die RĂŒckseite angeschaut. Da hatte es tatsĂ€chlich leider auch Haarrisse in der Vergussmasse!
Ich vermute diese Risse in Verbindung mit eindringender Feuchtigkeit fĂŒhren zu den KurzschlĂŒssen an den Reglern!
Ich habe meinen aus diesem Grund rĂŒckseitig mit Silikon "versiegelt".

[IMG]http://imagizer.imageshack.us/v2/280x200q90/539/XWRAZc.jpg[/IMG]
[IMG]http://imagizer.imageshack.us/v2/280x200q90/661/yhGrYs.jpg[/IMG]
[IMG]http://imagizer.imageshack.us/v2/280x200q90/743/enAh63.jpg[/IMG]
Bitte kontrolliert Eure Regler und versiegelt diese ebenfalls!

Gruss René



... das ist ein super Hinweis fĂŒr alle betroffene !!

Und aus genau diesem Grunde, der Hitze u.-Wasserbildung die dort
entsteht, bin ich seiner Zeit hergegangen und habe eine
3mm dicke und grĂ¶ĂŸere Aluplatte als TrĂ€gerplatte drunter montiert
und verschraubt.
Habe aber mittig ein ca. 5mm Loch gebohrt, um WĂ€rmespannung
aus dem Hohlraum besser ableiten zu können ...
Die AlutrÀgerplatte so nenne ich sie hier mal, baut einfach die
Hitze ĂŒber das Alu besser ab - es gab bis heute keine Problem damit.


Freundlich grĂŒĂŸt der WĂ€ller !

 
V60Marcus

V60Marcus
44 Beiträge
---
Ort:
Germany
20.09.2014 15:20

Re: Lichtmaschine, Lima, Alternator RR Modelle

Servus,
ich möchte hier nur mal darauf hinweisen, daß an den Modellen ab 2004 zwei Stecker (Steckverbindungen) zwischen Lima und Regler existieren. Eine Steckverbindung sitzt direkt am Limaregler, die andere versteckt hinter dem KĂŒhlwasserausgleichsbehĂ€lter.
Hier im Forum hatte ich gelesen, daß der braune Stecker wegen ÜbergangswiderstĂ€nden regelmĂ€ĂŸig kontroliert werden sollte. Das tat ich auch, aber immer nur den am Limaregler. Den anderen hatte ich gar nicht gesehen..... und genau der ist mir jetzt geschmolzen und verbrannt.
Zum GlĂŒck ist weder Lima noch Regler dabei zerstört worden. Die Bella blieb einfach mit leerer Batterie liegen.
Die Repkosten fĂŒr das Erneuern der elektrischen Leitung belaufen sich auf max. 20 Euro, wenn man gleich auf den von Oberon empfohlenen Querschnitt von 6 qmm geht.
Im Elektrofachhandel gibt es sogar TeflonschutzhĂŒllen, in die die 6 qmm Leitungen geschoben werden können, womit ein Hitzeschutz bis 260° C gegeben ist.
Der Zeitaufwand, mit Abbau der Verkleidung, belÀuft sich auf ungefÀhr 4 Stunden.
Wer Fotos benötigt kann mich gerne per PN anschreiben, dann schick ich per Mail was zu.
WĂŒnsche allen noch eine Unfallfrei Restsaison
Marcus

Bilder schicke ich gerne auf Eure Mailadresse, bekomme das hier irgendwie nicht reinkopiert......

Editiert von V60Marcus - 23.09.2014 10:20




 
V60Marcus

V60Marcus
44 Beiträge
---
Ort:
Germany
25.09.2014 12:59

Re: Lichtmaschine, Lima, Alternator RR Modelle

Servus nochmal,

ist denn von deutschen Forenmitgliedern wegen des Problems gemeinsam auf Aprilia zugegangen worden?

Falls Nein, wollen wir das nicht gemeinsam versuchen? Sollte doch mit mehr Druck was machbar sein.

Unfallfrei Restsaison
Gruß
V60Marcus




 
Biker

Biker
450 Beiträge
---
Ort:
Rhein-Neckar
Germany
16.10.2014 15:54

Re: Lichtmaschine, Lima, Alternator RR Modelle

Servus nochmal,

ist denn von deutschen Forenmitgliedern wegen des Problems gemeinsam auf Aprilia zugegangen worden?

Falls Nein, wollen wir das nicht gemeinsam versuchen? Sollte doch mit mehr Druck was machbar sein.

Unfallfrei Restsaison
Gruß
V60Marcus


Hallo V60Marcus.

ich wĂ€re dabei und unterstĂŒtze dieses Schreiben.


GrĂŒĂŸe Biker
_________________________
Ein V2 lebt und spricht mit dir!

 
Oberon

Oberon
293 Beiträge
---
Ort:
Switzerland
17.10.2014 12:09

Re: Lichtmaschine, Lima, Alternator RR Modelle

Servus nochmal,

ist denn von deutschen Forenmitgliedern wegen des Problems gemeinsam auf Aprilia zugegangen worden?

Falls Nein, wollen wir das nicht gemeinsam versuchen? Sollte doch mit mehr Druck was machbar sein.

Unfallfrei Restsaison
Gruß
V60Marcus

Hallo Marcus

Ich weiss nicht, wie lange Du schon der aprilia Gemeinde angehörst, aber such mal nach der Hinterradbremsgeschichte.http://www.italobikes.com/foren/2-apr/62370-problem-hintere-bremse-bei-mille-und-tuono

2004, als das RR Modell gerade frisch raus gekommen ist, haben wir hier Daten zu der nicht funktionierenden Hinterradbremse gesammelt.
Wenn Du Dir das Thema mal zu GemĂŒte fĂŒhrst, wirst Du erkennen, das aprilia schlussendlich kaum beeindruckt war...

Im italienischen apriliaforum (apriliagarage.it) haben sie so eine Aktion mit der Lichtmaschine durchgezogen. Aufgrund der NĂ€he der user zu aprilia (gleiches Land, gleiche Sprache)ist da sogar etwas raus gekommen.
Die Besitzer erhalten eine vergĂŒnstigte Reparatur, ABER
- keine prÀventiven Arbeiten (zuerst musst Du mit verschmorten Lima stehen geblieben sein!)
- das Motorrad muss lĂŒckenlos bei aprilia im Service gewesen sein!
- das Motorrad darf keinerlei Umbauten jeglicher Art aufweisen

Nachdem bekannt ist, dass die Defekte erst nach 25'000 bis 35'000 km aufteten und der 0815 Motorradfahrer ca. 5'000 km im Jahr macht, kann man sich ausrechnen wie alt das Motorrad sein muss, bis der Defekt auftritt.

In dieser Zeit ist es wohl sehr wahrscheinlich, dass Servicearbeiten nicht beim offiziellen aprilia HÀndler gemacht wurden, oder etwas Kleines am Motorrad verÀndert...

Ich wĂŒrde mir also die MĂŒhen sparen, ist aber nur meine ganz persönliche Meinung...

Gruss René


Gute Fahrt und Obacht

 
MCchino

MCchino
22 Beiträge
---
Ort:
-
26.11.2014 19:03

Re: Lichtmaschine, Lima, Alternator RR Modelle

Die ver.... Lima hab auch schon eine neue eingebaut aber mit alten Regler mal schauen wie lange der heb,Öl halt immer schon auf max halten^^ hinten bin ich auch stĂ€ndig am entlĂŒften :D . Hab mir einen Nippel zum schnellentlĂŒften montiert.



 
deidor

deidor
3 Beiträge
---
Ort:
-
23.02.2015 23:19

Re: Lichtmaschine, Lima, Alternator RR Modelle

Hi zusammen!

Leider muss ich zugeben: ich habe mir die LiMa bisher nicht mehr angesehen.

Wir sind inzwischen umgezogen, inkl. Kernsanierung etc. ist daher meine geliebte Tuono etwas auf der Strecke geblieben ;-(

Ich habe inzwischen einen neuen CompuFire angebracht: alles funzt wieder. Aber nur im Leerlauf getestet. Alles weitere dann ab Saisonstart im MĂ€rz.

Was ich schon vermutet hatte, scheint sich nach den BeitrĂ€gern hier zu bestĂ€tigen: Haarrisse auf der RĂŒckseite vom CompuFire, denn sie ist im Anschluss einer Regenfahrt liegen geblieben.

Leider ist dies ein Motorrad, was eben nicht fĂŒr Vielfahrer ausgelegt ist. Zwar bin ich nicht so viel gefahren, wie sonst, daher schwant mir Böses...
Zum GlĂŒck fĂŒr meine Tuono gibt es fĂŒr mich nichts Vergleichbares auf dem Markt.

Kurz vor dem Defekt an der LiMa ist auch der Öldruckgeber undicht geworden. Aber das ist zum GlĂŒck recht einfach zu beheben. Nur etwas nervig, wenn man gerade auf Tour ist und dann stĂ€ndig Rauchzeichen hinterlĂ€sst...

Gruß,
Simone

Editiert von deidor - 23.02.2015 23:21




 
V2Jo

V2Jo
686 Beiträge
---
Ort:
Köln am Rhein
28.02.2015 15:27

Re: Lichtmaschine, Lima, Alternator RR Modelle

Hallo Zusammen

Ich habe gestern mal meinen Compu-Fire 55402 demontiert und mir die RĂŒckseite angeschaut. Da hatte es tatsĂ€chlich leider auch Haarrisse in der Vergussmasse!
Ich vermute diese Risse in Verbindung mit eindringender Feuchtigkeit fĂŒhren zu den KurzschlĂŒssen an den Reglern!
Ich habe meinen aus diesem Grund rĂŒckseitig mit Silikon "versiegelt".

[IMG]http://imagizer.imageshack.us/v2/280x200q90/539/XWRAZc.jpg[/IMG]
[IMG]http://imagizer.imageshack.us/v2/280x200q90/661/yhGrYs.jpg[/IMG]
[IMG]http://imagizer.imageshack.us/v2/280x200q90/743/enAh63.jpg[/IMG]
Bitte kontrolliert Eure Regler und versiegelt diese ebenfalls!

Gruss René


Hallo René,
ich habe meinen Regler eben einmal demontiert und von hinten inspiziert.
Bei mir ist nicht der kleinste Haarriss zu sehen, alles sieht noch neuwertig aus. Ich hatte das Silikon schon gekauft und wollte es eigentlich, so wie von Dir oben beschrieben, anwenden.

Jetzt habe ich erst einmal alles so gelassen und wieder montiert. Werde dann zum Ende der diesjÀhrigen Saison noch einmal schauen ...

GrĂŒĂŸe aus Köln
Jo




 
Oberon

Oberon
293 Beiträge
---
Ort:
Switzerland
27.07.2015 12:02

Re: Lichtmaschine, Lima, Alternator RR Modelle

Hallo Jo

Danke fĂŒr die Info.

Habe mir die MĂŒhe gemacht beim letzten Ölwechsel den Lichtmaschinendeckel wieder abzunehmen, um den Stator zu fotografieren.

Ist ein Carmo Stator der vor rund 11'000 km neu verbaut wurde.
Gleichzeitig wurde ein Compu-Fire 55402 Regler verbaut.

Stator neu bei Einbau:
[IMG]http://imagizer.imageshack.us/v2/280x200q90/19/dsc01140qr.jpg[/IMG]


Stator nach 11'000 km mit Compu-Fire und aktiver ÖlkĂŒhlung(seit ca. 2'500km)
[IMG]http://imagizer.imageshack.us/v2/280x200q90/673/t1zwRO.jpg[/IMG]
Der schwarze Fleck unten rechts ist der Isolationslack, der die Farbe vom umgebenden Öl angenommen hat.

Übrigens riecht das Altöl auch nicht mehr so verbraucht, verbrannt, wie frĂŒher jeweils.

So wie es ausschaut, hat der Stator noch ein langes Leben vor sich:)

Gruss René


Gute Fahrt und Obacht

 
tecjonny

tecjonny
6 Beiträge
---
Ort:
-
08.09.2015 14:08

Re: Lichtmaschine, Lima, Alternator RR Modelle

Moin zusammen,

Habe mich gestern einige Stunden durch das Thema gelesen, nachdem wohl mein Stator auch langsam den Bach hinunter geht. Meine Tuono 06 fÀhrt zwar noch ohne Probleme, aber die Batterie hat permanent zu wenig Saft, um den Anlasser zuverlÀssig zu bedienen, d.h. ich muss anschieben. Wenn sie dann lÀuft gibt's wie gesagt keine Probleme.

Meine Frage ist jetzt, ob ich sie erstmal so fahren kann mit Anschieben, oder ob ich dann irgendwann riskiere, in der Pampa liegen zu bleiben, weil das schaden könnte?! Die Lima scheint noch leicht zu laden, weil es doch hin und wieder vorkommt, dass der Anlasser bei warmem Öl genug Saft hat um sie anzuschmeißen. Bin ich auch richtig mit der Vermutung, dass mein Regler noch intakt zu sein scheint, weil meine Elektrik noch keine Spinner hat?

WĂŒrde mir somit nen Stator von Carmo bestellen und im Winter, also spĂ€ter erst dann den Regler von Cam-Fire.

GrĂŒĂŸe




 
V2Jo

V2Jo
686 Beiträge
---
Ort:
Köln am Rhein
08.09.2015 14:39

Re: Lichtmaschine, Lima, Alternator RR Modelle

Hallo Jo

Habe mir die MĂŒhe gemacht beim letzten Ölwechsel den Lichtmaschinendeckel wieder abzunehmen, um den Stator zu fotografieren.

So wie es ausschaut, hat der Stator noch ein langes Leben vor sich:)

Gruss René


Danke fĂŒr die Bilder RenĂ©. Schliesse mich Deinen Schlussfolgerungen an.
Und ja, es beruhigt ungemein zu wissen, dass man eine mögliche Baustelle im Griff hat ...


Gruß
Jo




 
V2Jo

V2Jo
686 Beiträge
---
Ort:
Köln am Rhein
08.09.2015 14:46

Re: Lichtmaschine, Lima, Alternator RR Modelle


Bin ich auch richtig mit der Vermutung, dass mein Regler noch intakt zu sein scheint, weil meine Elektrik noch keine Spinner hat?

WĂŒrde mir somit nen Stator von Carmo bestellen und im Winter, also spĂ€ter erst dann den Regler von Cam-Fire.

GrĂŒĂŸe


@tecjonny:
Bei meiner RR steht im Handbuch:
Der Ladestromkreis funktioniert richtig, wenn die Batteriespannung
bei 4000 U/min (rpm) mit eingeschaltetem Abblendlicht
zwischen 13 und 15 V betrÀgt.


Das kannst Du ja mal testen. Liegt die Ladespannung unter 13 V besteht Handlungsbedarf!

Gruß
Jo




 
tecjonny

tecjonny
6 Beiträge
---
Ort:
-
08.09.2015 17:20

Re: Lichtmaschine, Lima, Alternator RR Modelle

Naja, Handlungsbedarf besteht definitiv, es lĂ€dt nicht. Leider ist mein Knopf vorne fĂŒr den Bordcomputer auch hinĂŒber, kann nichts umschalten oder bedienen. Bin gestern 70km Autobahn gefahren, hat nichts gebracht. Die Frage ist nur, ob der Stator bzw. Spannungsregler komplett in A gehen kann, wenn ich jetzt noch weiterfahre. Möchte wie gesagt net irgendwo liegen bleiben mit ner leeren Batterie. Öl ist auf Maximum und die Temperaturen sollten dem Stator eigentlich nicht weiter schaden

Greets

Editiert von tecjonny - 08.09.2015 17:20




 
Munky

Munky
30 Beiträge
---
Ort:
-
08.09.2015 21:13

Re: Lichtmaschine, Lima, Alternator RR Modelle

Kann dir anbieten, dass in Augsburg vorbei kommst und ich dir zum testen meinem Schalter leihe.



 
whilee

whilee
103 Beiträge
---
Ort:
Austria
09.09.2015 13:38

Re: Lichtmaschine, Lima, Alternator RR Modelle

Die Frage ist nur, ob der Stator bzw. Spannungsregler komplett in A gehen kann, wenn ich jetzt noch weiterfahre. Möchte wie gesagt net irgendwo liegen bleiben mit ner leeren Batterie. Öl ist auf Maximum und die Temperaturen sollten dem Stator eigentlich nicht weiter schaden

Greets

Editiert von tecjonny - 08.09.2015 17:20


@tecjonny:
Im Normalfall nimmt ein defekter Stator den Regler nicht mit in Grab. Aber wenn du jetzt schon weisst, dass der Stator angeschlagen ist, solltest du nicht drauf warten, bis er komplett im A ist. Das System hat keine SelbstheilungskrĂ€fte, besser wird es nicht (zumindest nicht dauerhaft). Gelegentlich anrollen zu mĂŒssen ist nur der Anfang. Ehe du dich versiehst reicht die Batteriespannung nicht mal mehr fĂŒr die Benzinpumpe. Wenn doch, schaltet sich das Ding irgendwann wĂ€hrend der Fahrt ins Notlaufprogramm und du versuchst noch, dich mit den max. möglichen 80km/h und ausgesteckten Scheinwerfern nach Hause zu retten. Immer in der Hoffnung das sich an der nĂ€chsten Ampel nicht die LĂŒfter einschalten, weil dann die Batteriespannung noch weiter fĂ€llt und die ECU ihre Arbeit ganz einstellt. Glaub mir, das macht keinen Spaß.


Beste GrĂŒĂŸe aus dem Salzburger Land!

 
Biker

Biker
450 Beiträge
---
Ort:
Rhein-Neckar
Germany
10.09.2015 20:22

Re: Lichtmaschine, Lima, Alternator RR Modelle

Ich kenne das Problem bei meiner 2006'er Tuono auch. Bei 24.600 km wurde der Strator, Regler und auch die Batterie richtig vernichtet/verbrannt! Tausch den Strator aus!!! Ich werde ab den nĂ€chsten 20.000 km den Strator wieder vorsorglich austauschen. Das ist die gĂŒnstigste Variante, ich mag die Tuono zu sehr.

GrĂŒĂŸe Biker
_________________________
Ein V2 lebt und spricht mit dir!

 
schleibi

schleibi
1 Beitrag
---
Ort:
-
11.09.2015 12:57

Re: Lichtmaschine, Lima, Alternator RR Modelle

Hatte das Problem im Juli auf der Italientour.

Klar nach dem Anschieben klappt es mit dem Fahren.

Nur auf einmal konnte ich zwar das Lenkradschloss entsperren, aber den SchlĂŒssel nicht in ZĂŒndungsstellung bekommen. Tja da war mit 10,x Volt wohl zu wenig Spannung und die Wegfahrsperre konnte den ZĂŒndschlĂŒssel nicht auslesen.

Nach einigem hin und her klappte es dann irgendwann doch mit der ZĂŒndungsstellung an dann schnell anschieben. Bin dann ohne den Motor noch mal abzustellen (Tanken mit ErsatzschlĂŒssel und laufendem Motor, bezahlt hat dann immer der Kollege) bis nach Bozen zum Hein Gericke. Der hatte Samstag noch bis 18:30 auf und eine originale Batterie da. Dachte auch wes wĂ€re nur ein Batterieproblem.

Damit kam ich dann noch 2 Tage problemlos durch die Alpen, aber Zuhause ging es wieder los. Messung ergab Lima defekt Aber mein HÀndler hat mir zu nem Spottpreis (250 Euro) eine neue komplette 370 Watt Aprilia Lima inkl. Rotor besorgt (kam aus ner Garantielieferung vor Jahren, die dazugehörige Maschine wurde wohl vor dem Einbau vom Besitzer geschrottet).

Jetzt warte ich noch auf den Regel und Kabelbaum von RenĂ© und alles ist wie mit GĂŒrtel und HosentrĂ€ger.

Aber mit dem Anschieben wirst du nicht wirklich lang weiterkommen.

Gruß
Kalle




 
tecjonny

tecjonny
6 Beiträge
---
Ort:
-
13.09.2015 15:22

Re: Lichtmaschine, Lima, Alternator RR Modelle

Ja habn kleines update: Nachdem ich die Woche auf Lehrgang war, konnte ich ja keinerlei Werkstattarbeiten oder Messungen durchfĂŒhren. Das mit dem Anschieben hat sich grĂ¶ĂŸtenteils erledigt, sie lĂ€uft mir mittlerweile wieder von selber an. Nach nem Kaltstart muss ich allerdings erst einmal bissl fahren, dass sie sich wieder auflĂ€dt, sonst fehlt ihr der Saft fĂŒr einen erneuten, halbwarmen Motorstart. Ich muss die Woche erst einmal prĂŒfen, obs wirklich an der Lima liegt, oder doch nicht an was anderem...

1100km seit Montag hat sie aber trotzdem ohne weitere Probleme mitgemacht.

MFG

Editiert von tecjonny - 13.09.2015 15:23




 
Oberon

Oberon
293 Beiträge
---
Ort:
Switzerland
14.09.2015 23:57

Re: Lichtmaschine, Lima, Alternator RR Modelle

Hallo tecjonny

Wenn sich die Batterie mit Fahren wieder auflÀdt und Du nach einer lÀngeren Fahrt wieder besser starten kannst, liegt es nicht an der Lima!
Kontrollier mal die Massepunkte links und rechts leicht unter dem Rahmen. Reinigen und evtl. festziehen. Ich vermute eher ein Masseproblem.

Zum Testen kannst auch mal ein ÜberbrĂŒckungskabel wĂ€hrend des Startvorganges vom Minuspol der Batterie in die NĂ€he des Anlassers halten. Wenn Sie mit der provisorischen Masse besser anspringt, war es das.

Gruss René


Gute Fahrt und Obacht

 
<< Start < ZurĂŒck 1 2 3 4 5 Weiter > Ende >> Seite 4 von 5
Foren  » Aprilia Forum  » Lichtmaschine, Lima, Alternator RR Modelle