Foren

Aprilia Forum

Das Aprilia Forum fĂŒr Diskussionen rund um Aprilia MotorrĂ€der
Letzter Beitrag
Foren  » Aprilia Forum  » Lichtmaschine, Lima, Alternator RR Modelle
<< Start < ZurĂŒck 1 2 3 4 5 Weiter > Ende >> Seite 3 von 5
flummi72

flummi72
2 Beiträge
---
Ort:
-
04.09.2013 00:49

Re: Lichtmaschine, Lima, Alternator RR Modelle

Hallo Bernd!

Wollte gerne mal wissen ob du auch bei Amazon bestellt hast und noch Zoll Steuern nachzahlen mußtest. Wie hast du das mit der Verkabelung gemacht? Kannst du mir vielleicht mal paar Fotos oder Anleitung senden.

Vielen Dank

MFG Danilo




 
bernd w.

bernd w.
79 Beiträge
---
Ort:
Bergfeld
04.09.2013 11:32

Re: Lichtmaschine, Lima, Alternator RR Modelle

Hallo Danilo,
ich nehme mal an, Du meinst mich.
Ja, ich habe bei Amazon com bestellt und musste den Regler beim Zollamt in Wolfsburg abholen. Auf den Kaufpreis+Versand kam die Mwst. und Zoll, wobei der Zoll nicht hoch war.Ich hatte aber auch schon Angeltackle in den USA bestellt, das direkt zu mir nach Hause kam. Mit dem Zoll ist das glaube ich auch GlĂŒckssache. Fotos von der Verkabelung habe ich keine gemacht, habe mich grob an diese Anleitung gehalten. http://www.raven.apriliaforum.net/wiki/index.php?title=Ersatz_Spannungsregler
Du kannst auch im Apriliaforum.net suchen, dort gab es sehr viele Infos.
Gruss
Bernd




 
Oberon

Oberon
293 Beiträge
---
Ort:
Switzerland
06.09.2013 14:03

Re: Lichtmaschine, Lima, Alternator RR Modelle

Hallo Rene!

Bei meiner Tuono hat sich die Lima bei ca. 52000 km das zweite mal verabschiedet.Werde mir bei Amazon bestimmt den Compu Fire 55402 bestellen. Wieso muß man die ware beim Zoll abholen und noch versteuern? Aber aws ich eigentlich gerne wissen wollte, was muß ich beim Kabelbaum oder den amerikanischen Stecker beachten? Vielleicht kannst du mir mal paar Fotos mit Anleitung senden.

Vielen Dank
Danilo

Hallo Danilo

Habe Deinen Beitrag bis jetzt gar nicht gesehen...
Betreffend der Anpassungen kannst Du Dich, wie Bernd schon geschrieben hat, an meinen RSVWiki Beitrag halten.
Falls Du möchtest, biete ich einen einbaufertigen Kabelumbausatz an.
Schreib mir einfach eine Email oder PN.

Gruss und viel Erfolg beim Umbau.
René


Gute Fahrt und Obacht

 
Oberon

Oberon
293 Beiträge
---
Ort:
Switzerland
03.10.2013 08:30

Re: Lichtmaschine, Lima, Alternator RR Modelle

Neues von der Statorfront

Hallo Zusammen

Da so oder so ein Ölwechsel anstand, hab ich aus purer Neugier den Lichtmaschinendeckel demontiert.

Der Stator von Carmo schaut nach rund 8'500 km Laufleistung mit dem Compu-Fire 55402 noch praktisch wie neu aus, aber seht selbst.
[IMG]http://imageshack.us/a/img849/3470/ot65.th.jpg[/IMG][IMG]http://imageshack.us/a/img833/4057/bxwi.th.jpg[/IMG]

Zum Vergleich Stator neu beim Einbau:
[IMG]http://imageshack.us/a/img19/9772/dsc01140qr.th.jpg[/IMG]

Gruss René

Editiert von Oberon - 03.10.2013 08:30


Gute Fahrt und Obacht

 
DevilsEye

DevilsEye
6 Beiträge
---
Ort:
-
09.11.2013 15:26

Re: Lichtmaschine, Lima, Alternator RR Modelle

Ich bin aktuell dabei, KabelbĂ€ume etc. anzufertigen und eine alternative Position des Spannungsregler ausfindig zu machen. Ich möchte aufgrund der Abmessungen nicht die ursprĂŒngliche Position und den Vorschlag von Oberon, den Regler einfach auf die andere Seite der Bohrungen zu platzieren, gefĂ€llt mir einfach nicht.

Mein Alternativ Vorschlag an dieser Stelle ist, den Spannungsregler einfach ins Heck zu verlegen. Erste Idee war ganz simpel, hinter die Batterie unter die Heckabdeckung. Nachteil: der ohnehin begrenzte Stauraum fĂŒr Portmonaie, SchlĂŒssel, Erste Hilfe Kit geht verloren. Nach einigem hin und her, fiel der Blick auf die zwei ungenutzten Bohrungen am Heckrahmen. Flux die Heckverkleidung abgeschraubt und ausgetestet.

Das Lochbild passt nicht 100%ig, hier ist noch eine Lösung erforderlich. Verkleidung passt ohne Probleme drauf. Kein Kontakt zum Regler. Kabel sind auch entsprechend lang genug und einen Platz fĂŒr die Sicherung findet sich dort auch noch. Das beste an der Sache ist, es geht kein Stauraum verloren :)

Schrabbelige Bilder:

http://www.mymotobikes.de/galerie/spannungsregler/IMAG0710.jpg
http://www.mymotobikes.de/galerie/spannungsregler/IMAG0711.jpg




 
Falconer

Falconer
799 Beiträge
---
Ort:
Westerwald
Germany
09.11.2013 18:19

Re: Lichtmaschine, Lima, Alternator RR Modelle

Wird der Regler dort nicht zu warm?



 
DevilsEye

DevilsEye
6 Beiträge
---
Ort:
-
10.11.2013 09:50

Re: Lichtmaschine, Lima, Alternator RR Modelle

Am Ende heisst's frei fahren und ausprobieren. Wenn er hops geht, beantworte ich dein Post mit "Ja" ;)

Aber wenn man sich das ganze mal ein wenig nÀher anschaut, dann ist die Originalposition zwar nÀher am Wind aber auch nicht direkt vom Fahrtwind durchströmt. Der alte Regler wird ja nach Oberons WÀrmebildern auch deutlich heisser.
Ich behaupte mal, dass der Regler ein wenig wÀrmer an der Position im Heck wird aber noch im unkritischen Bereich arbeitet.

Wie geschrieben, frei fahren und lernen


Gruß,
Daniel




 
V2Jo

V2Jo
686 Beiträge
---
Ort:
Köln am Rhein
12.11.2013 18:03

Re: Lichtmaschine, Lima, Alternator RR Modelle

Das sollte da auch funktionieren. Allenfalls kriegen die Götter, die fĂŒr die (idealerweise) nahe am Schwerpunkt zu konzentrierenden Massen zustĂ€ndig sind, Bauchschmerzen ...


Gruß,
Jo




 
DevilsEye

DevilsEye
6 Beiträge
---
Ort:
-
12.11.2013 19:40

Re: Lichtmaschine, Lima, Alternator RR Modelle

Die haben bei der Mille aber ohnehin gepennt ;)

Ich hoffe ich komme nÀchste Woche dazu, den Regler samt Adapter zu verschrauben. Dann gibt es Fotos und auf Wunsch auch die Zeichnung vom Adapter zum Nachbauen :)




 
thunderbolt49

thunderbolt49
131 Beiträge
---
Ort:
Weiding
25.03.2014 18:47

Re: Lichtmaschine, Lima, Alternator RR Modelle

Hi Limageplagten,
bei meiner Tuono 07 ist jetzt der Compu Fire Regler mit 89000 Km hinĂŒber, hab diesen bei ca. 80000 km eingebaut. Alten Regler wieder rein, Ladestrom wieder da!
Hat jemand Àhnliche Probleme mit dem Regler? Wie kann man den Durchmessen?

Gruss Gerhard




 
DevilsEye

DevilsEye
6 Beiträge
---
Ort:
-
16.04.2014 20:24

Re: Lichtmaschine, Lima, Alternator RR Modelle

Von dem Problem habe ich noch nichts gehört.

Ich hab aber nach dem Umbau zurzeit ein anderes Problem. Neuer Stator und CompuFire mit der Verkabelung nach Oberon, funktioniert alles soweit.

Jetzt kommt das aber:

Ich hab nach jedem "ZĂŒndung ein" keine Tageskilometer mehr. Gesamtkilometer ja (00100 km ;) ) Uhrzeit wird z.B. nicht auf 0:00 gesetzt. Gibt's LösungsvorschlĂ€ge?

Das zweite Thema, dass ich auch letztes Jahr wiederkehrend hatte bevor sich die Elektrik verabschiedete: Hin und wieder Ausfall der ZĂŒndung/Einspritzung. Letztes Jahr dachte ich an alten Sprit/ verstopften Kraftstofffilter. Dann der Ausfall der LiMa bzw. Spannungsregler. Jetzt das selbe Problem auch wieder. Kennt das jemand? Auch eine elektrische Ursache?

Dann glaube ich auch, dass meine Lichtmaschine nicht defekt war. Denn beim Messen des Widerstands zwischen den Klemmen, exakt gleiche Werte wie bei einer neuen LiMa Wicklung. Ich denke die Ursache kam rein vom Spannungsregler. Oder es sagt mir jetzt jemand, dass der Widerstand allein nicht aussagekrÀftig ist. ;)

Freitag werde ich mal ein wenig in die Eifel fahren und testen. Ich berichte!

VG,
Daniel




 
thunderbolt49

thunderbolt49
131 Beiträge
---
Ort:
Weiding
17.04.2014 09:43

Re: Lichtmaschine, Lima, Alternator RR Modelle

Hallo,

du kannst die Lima mal vom Regler nehmen und die Spannung gegeneinander messen. Sollten 60 V herauskommen, so wie ich das mal gelesen hab. Bei zu geringer Ladung der Batterie könnte das SteuergerĂ€t schon ausfallen. Da dein TageskilometerzĂ€hler ausfĂ€llt, wĂŒrde ich mal an Steckverbinder suchen.
Bei mir war mal eine "kalte Lötstelle" am ZĂŒndschloss, da hatte ich auch ZĂŒndaussetzer und RĂŒckstellung des TageskilometerzĂ€hlers.

Gruss
Gerhard




 
oneisnotenough

oneisnotenough
1 Beitrag
---
Ort:
-
18.04.2014 17:02

Re: Lichtmaschine, Lima, Alternator RR Modelle

Halli Hallo, habe mich mal wegen dem leidigen Limathema hier angemeldet.

Ich fahre eine 09er Tuono RR mit der Motornummer: 8180118 RR damit sollte ich eigentlich schon die kleinere weniger anfÀllige Lichtmaschine haben.

Habe jetzt das Problem das wenn die Maschine auf Temperatur ist und die LĂŒfter anlaufen mir die Spannung wegbricht (Standgas) teilweise gehts laut Bordinstrument runter auf 11,9 V aber nur kurzzeitig auch wenn ich dann hochdrehe (5000 u/min) komme ich nur knapp ĂŒber 12,5Volt.

Wenn die Maschine aber kalt ist habe ich im Leerlauf schon ĂŒber 14Volt Spannung anliegen.

Im Leerlauf bei Temperatur und laufenden LĂŒftern ist es auch ein ziemliches Gerumpel, kleine verschlucker hatte ich auch schon.

Jeder Tipp ist hilfreich, danke




 
DevilsEye

DevilsEye
6 Beiträge
---
Ort:
-
04.05.2014 15:43

Re: Lichtmaschine, Lima, Alternator RR Modelle

Hi, ist dein Problem noch akut? Hast du mal die Lima durchgemessen?

So eine Ferndiagnose mit den beschriebenen Symptomen ist schwer. Bei mir waren es in der Regel ZĂŒndaussetzer und ein nicht mehr startendes Moped aufgrund leer Batterie. Zwar hilft dann das anrollen noch aber irgendwann ist die Batterie so tot, dass nichts mehr geht.

Klingt immer blöd, aber am besten mal zum Freundlichen deines Vertrauen fahren.

Meine Probleme nach dem Umbau sind mittlerweile alle behoben, der V2 bollert wieder sauber und jetzt auch mit Öltemperatur Anzeige :)

VG,
Daniel




 
deidor

deidor
3 Beiträge
---
Ort:
-
19.07.2014 22:16

Re: Lichtmaschine, Lima, Alternator RR Modelle

Hi zusammen!

Ich poste mal einen kurzen Statusbericht.

Bei meiner Tuono 07 ist 2011 mit 31.000 km zum ersten Mal die LiMa durchgebrannt. Daraufhin hab ich ne neue Lima und den Compu-Fire 55402 eingebaut.

Vor einigen Tagen ist mir der Regler abgeraucht, nach weiteren 20.000 km.

Wie die LiMa aussieht, weiß ich nicht. Die schau ich mir die Tage mal an.

Gruß,
Simone




 
thunderbolt49

thunderbolt49
131 Beiträge
---
Ort:
Weiding
21.07.2014 07:18

Re: Lichtmaschine, Lima, Alternator RR Modelle

Hi zusammen!

Ich poste mal einen kurzen Statusbericht.

Bei meiner Tuono 07 ist 2011 mit 31.000 km zum ersten Mal die LiMa durchgebrannt. Daraufhin hab ich ne neue Lima und den Compu-Fire 55402 eingebaut.

Vor einigen Tagen ist mir der Regler abgeraucht, nach weiteren 20.000 km.

Wie die LiMa aussieht, weiß ich nicht. Die schau ich mir die Tage mal an.

Gruß,
Simone


Servus Simone,

hab den Compu-Fire ca. 10.000 km drinnen gehabt, dann ist er durchgebrannt.
Dieser wurde sehr heiss und gab keinen Ladestrom mehr ab. Bei mir hat die Lima keinen Schaden genommen. Garantie hab ich bei dem HĂ€ndler und Hersteller verucht, die wimmeln einen nur ab. Falsches Motorrad usw...
Hab wieder den original Regler drinnen.

Gruss
Gerhard

Editiert von thunderbolt49 - 21.07.2014 07:23




 
Biker

Biker
450 Beiträge
---
Ort:
Rhein-Neckar
Germany
21.07.2014 21:25

Re: Lichtmaschine, Lima, Alternator RR Modelle

Ich denke, lieber raucht der Regler ab als die Lima, ist wohl gĂŒnstiger aber trotzdem blööööd!

GrĂŒĂŸe Biker
_________________________
Ein V2 lebt und spricht mit dir!

 
Biker

Biker
450 Beiträge
---
Ort:
Rhein-Neckar
Germany
22.07.2014 20:21

Re: Lichtmaschine, Lima, Alternator RR Modelle

Frage zum Abrauchen des Reglers:
hat beim Ausfall des Reglers die Ladekontroll-Leuchte aufgeleuchtet und euch gewarnt? Bin gespannt ...


GrĂŒĂŸe Biker
_________________________
Ein V2 lebt und spricht mit dir!

 
Sigman

Sigman
74 Beiträge
---
Ort:
-
22.07.2014 23:52

Re: Lichtmaschine, Lima, Alternator RR Modelle

Ich denke, lieber raucht der Regler ab als die Lima, ist wohl gĂŒnstiger aber trotzdem blööööd!


Moin,
neue Carmo Lima hĂ€lt vielleicht 20-30Tkm und kostet ca. 130€ mit Versand.
Der Compu-Fire liegt mit Versand und Zoll bei ca. 180€ und hĂ€lt 10-20Tkm. Da wĂ€hle ich lieber die Lima.
Generell denke ich, kann man die Lebensdauer der Lima ordentlich verlĂ€ngern, indem man alle Kabel in den Steckern nachquetscht und alle Verbindungen und Masse immer ordentlich sauber hĂ€lt. Komme darauf weil die 3 Kabel vom Alternator teilweise richtig heiss wurden beim anfassen, nach der Quetsch und Reinigungsaktion werden sie jetzt nur noch lauwarm, selbst bei derzeitigen Temperaturen. Also kommt das Reinigen aller Kontakte jetzt auf meinen jĂ€hrlichen Wartungsplan der Tuono. Genauso halte ich es schon seit Jahren bei der Falco mit den MasseanschlĂŒssen. Somit immer ordentlich Saft beim Starten, ohne Reset usw.

Gruß Sigman




 
Oberon

Oberon
293 Beiträge
---
Ort:
Switzerland
23.07.2014 13:21

Re: Lichtmaschine, Lima, Alternator RR Modelle

Hallo Zusammen

Ich erachte es als noch ĂŒberhaupt nicht erwiesen, dass der Carmo Stator beim Betrieb mit dem Compu-Fire wieder abraucht. Meiner hat nach 8500 km noch sehr frisch ausgesehen.

Auch bezweifle ich, dass der Compu-Fire Regler grundsÀtzlich nicht lÀnger als 20 oder 30 Tkm hÀlt. Die defekten Compu-Fire, die ich gesehen habe, scheinen mir in der Vergussmasse Haarrisse bekommen zu haben und mit Schmutzwasser bei einer Regenfahrt gabs dann einen Kurzschluss.
Gerade bei der Tuono ist der Regler im Bugbereich etwas exponiert platziert...


Gute Fahrt und Obacht

 
<< Start < ZurĂŒck 1 2 3 4 5 Weiter > Ende >> Seite 3 von 5
Foren  » Aprilia Forum  » Lichtmaschine, Lima, Alternator RR Modelle