Foren

Internes Forum

Rund um diese Website. F├╝r Fragen und Anregungen.
Letzter Beitrag
Foren  » Internes Forum  » Geschwindigkeit beim Seitenaufbau
reppentown

reppentown
3217 Beiträge
---
Ort:
Reppenstedt
Germany
02.02.2009 17:31

Geschwindigkeit beim Seitenaufbau

Hallo,

ich habe festgestellt, dass es zur Zeit \"ziemlich lange dauert\", bis die Seite sich aufgebaut hat, nachdem man sie angeklickt hat. Da es z.B. im apriliaforum nicht so ist, stellt sich die Frage, ob es mir alleine so geht, oder ob noch jemand das Problem hat.

Gruß
Frank


Lieber Italiener, als gar keinen Spa├č.

 
TNTInes

TNTInes
1330 Beiträge
---
Ort:
Waldenbuch
02.02.2009 17:53

Re:Geschwindigkeit beim Seitenaufbau

jup. bei mir ebenso und nur hier.

"Beim Beschleunigen m├╝ssen die Tr├Ąnen der Ergriffenheit waagerecht zum Ohr abflie├čen." W. R.

 
Achim

Achim
2838 Beiträge
---
Ort:
Fulda
Germany
Gr├╝nder / Betreiber
02.02.2009 18:06

Re:Geschwindigkeit beim Seitenaufbau

Hi,

ist auf praktisch allen Seiten Auch im Aprilia Forum.

Ich check das nachher zu Hause mal. Evtl. sind die Google Banner Schuld und werden manchmal sehr langsam ausgeliefert.

Hatte erst meine eigenen Banner im Verdacht aber wie gesagt, ist auf den anderen Seiten auch.


Gruss

Achim


Ich fotografiere Landschaften und in der Stadt. Auf Reisen und zuhause in Fulda. Am liebsten wenn es dunkel wird bzw. schon ist.
www.achimfischer-fotografie.de

 
Achim

Achim
2838 Beiträge
---
Ort:
Fulda
Germany
Gr├╝nder / Betreiber
02.02.2009 21:14

Re:Geschwindigkeit beim Seitenaufbau

Hi,

so, habe die Sache jetzt inspiziert :blink:

Da sind wohl einige Prozesse Amok gelaufen.

Webstatistiken liefen noch (sollten eigentlich längst beendet sein) und haben die Datenbank unter Last gesetzt.

Habe die alle mal gekillt und jetzt scheint es besser zu laufen. Ich beobachte die Sache.

Zur Not muss ich mal die Datenbank neu starten.


Gruss

Achim


Ich fotografiere Landschaften und in der Stadt. Auf Reisen und zuhause in Fulda. Am liebsten wenn es dunkel wird bzw. schon ist.
www.achimfischer-fotografie.de

 
reppentown

reppentown
3217 Beiträge
---
Ort:
Reppenstedt
Germany
02.02.2009 22:16

Re:Geschwindigkeit beim Seitenaufbau

Jo Achim,

\"läuft wieder\". :rolleyes:

Danke, Gruß
Frank


Lieber Italiener, als gar keinen Spa├č.

 
Foren  » Internes Forum  » Geschwindigkeit beim Seitenaufbau