Foren

Allgemeines Forum

Rund um's Motorrad und Motorradfahren, Marken ohne eigenes Forum,...
Letzter Beitrag
Foren  » Allgemeines Forum  » PUMA 1000 Stiefel- Problem
Falconer

Falconer
799 Beiträge
---
Ort:
Westerwald
Germany
29.04.2013 13:36

PUMA 1000 Stiefel- Problem

Hi zusammen,
Vielleicht hat jemand `ne Idee fĂĽr mich. Habe auf einem lustigen Weg die Motorradstiefel Puma 1000 bekommen. Die sind soweit recht gut, haben aber ein Problem:
Die erste Version des Schuhs hat hinten/oben am Schafft vom Wadenschoner zwar ein FĂĽhrung, aber die Schnalle kann ĂĽber die FĂĽhrung hinaus rutschen und somit hat der Wadenschutz keine Funktion mehr - das Ding flattert dann durch die Gegend.
Nun habe ich diese Woche gesehen dass die Version 2 und 3 des Schuhs am hinteren Schafft eine BĂĽgel hat um genau dies zu verhindern.
Somit bin ich nicht der erste mit diesem Problem. Die Idee wäre nun ggf den Wadenschoner des Puma 1000 V2 oder V3 dran zu schrauben. Es gibt aber leider nur noch den Händler FC Moto. Den interessiert das Problem natürlich nicht da die Schuhe nicht dort bezogen wurden.
Beim Puma Service beisse ich momentan nur auf Granit…die sind echt frech!
Hat jemand `ne Idee außer selber basteln – das wird ggf. die letzte Lösung.

GruĂź,
Nico




 
Falconer

Falconer
799 Beiträge
---
Ort:
Westerwald
Germany
21.05.2013 13:20

Re: PUMA 1000 Stiefel- Problem

Hartnäckigkeit zahlt sich aus. Nachdem ich nun bei Puma an der richtigen Stelle gelandet bin, bekomme ich nun eine neue/aktuelle hintere Schiene zugesendet...
Also doch ein guter Service.


GruĂź,
Nico

Editiert von Falconer - 21.05.2013 13:40




 
Foren  » Allgemeines Forum  » PUMA 1000 Stiefel- Problem