Foren

MV Agusta Forum

Das MV Agusta Forum f├╝r Diskussionen rund um MV Agusta Motorr├Ąder
Letzter Beitrag
Foren  » MV Agusta Forum  » Startproblem Brutale 750
<< Start < Zur├╝ck 1 2 Weiter > Ende >> Seite 1 von 2
otto

otto
1583 Beiträge
---
Ort:
Westerwald
Germany
10.05.2009 21:40

Startproblem Brutale 750

Hallo MV Gemeinde,

nun hat es mich auch gepackt, und habe mir zu meiner Tuono Typ.RR
eine Brutale mit PC Einzelzylinder Abstimmung 5500Km sowie entferntem Kat.
zugelegt.
Sie springt einfach verdammt schlecht an und man orgelt so lange,
bis das die neuen Batterie leer wird, und fremdstarten muß.
Die Batt scheint wieder aufgeladen zu werde, jedoch auch nach längeren
Farten von ca200KM und wieder Neustart, orgelt man oftmals zwei drei mal
bis sie denn endlich wieder anspringt, rum.

Was könnte hier die Ursache sein ... ? Oder was für Vermutungen gäbe es ... ??

Würde mich über einpaar Antworten oder Tips sehr freuen ....

Post ge├Ąndert von: otto, am: 10.05.2009 21:49



Freundlich gr├╝├čt der W├Ąller !

 
MVThomas

MVThomas
986 Beiträge
---
Ort:
Germany
11.05.2009 07:49

Re:Startproblem Brutale 750

Hi Otto,

komisch, eigentlich kennt man nur zwei Zustände, kommt sofort oder garnicht.

Hört sich irgendwie nach Spritmangel an, wenn sie kommt läuft sie gut?

Es ist auch schon öfters vorgekommen, dass sich der Benzinschlauch im Tank teilweise oder ganz von der Spritpumpe gelöst hat, muß mal genau hinhören, wenn du die Zündung anmachst, ob ein Blubbergeräusch vom Tank zu hören ist .

Ansonsten mal den Vorbesitzer bzw. PC Einbauer mal befragen.

Ciao
Thomas

Post ge├Ąndert von: MVThomas, am: 11.05.2009 07:51





 
otto

otto
1583 Beiträge
---
Ort:
Westerwald
Germany
11.05.2009 08:59

Re:Startproblem Brutale 750

Hallo Thomas,

ich hatte gestern den Tank runter gemacht und alle Leitungen auch die
Schnellverschlüsse zum u. vom Tank kontrolliert ! Es war alles OK.
Den PC hatte ich auch schon mal getrennt, und ohne gestartet, aber es
wurde auch nicht besser.

Ob ich die Kerzen mal erneuern soll ... ? Manoman .... watt is datt nur ... ??


Freundlich gr├╝├čt der W├Ąller !

 
MVThomas

MVThomas
986 Beiträge
---
Ort:
Germany
11.05.2009 09:08

Re:Startproblem Brutale 750

Hallo Otto,

wie gesagt, die Problem treten im Tank auf, also die Benzinschläuche an der Benzinpumpe bzw. Benzinfilter.

Zündkerzen glaube ich nicht, aber schaden kann es nicht NGK CR9EB.
Ciao
Thomas




 
otto

otto
1583 Beiträge
---
Ort:
Westerwald
Germany
11.05.2009 09:16

Re:Startproblem Brutale 750

Danke Dir Thomas,

ich bau das ganze Geraffel noch einmal ab und geh alle Benzin Leitungen
wie von Dir beschrieben durch.


Freundlich gr├╝├čt der W├Ąller !

 
ikamara

ikamara
3283 Beiträge
---
Ort:
Germany
11.05.2009 10:29

Re:Startproblem Brutale 750

Moin Otto ....

.. hi, hi --- wer keine Probleme hat, der kauft sich welche ... :P ;)

tschuldigung, den konnt ich mir jetzt nicht verkeifen ....

Na dann erst einmal Glückwunsch zum \"Familienzuwachs\", wollen wir hoffen daß das Kind sich nach anfänglichem Schwächeln prächtig macht.

(... und nicht schwach anfängt und dann stark nachläßt :huh: )

Wird schon werden.

L.G
Ika


Manche Menschen dr├╝cken nur deshalb ein Auge zu, damit sie besser zielen k├Ânnen. - Billy Wilder
Sollen Deine Tr├Ąume wahr werden? --- Wach auf!

 
MVF4Alf

MVF4Alf
187 Beiträge
---
Ort:
-
11.05.2009 16:58

Re:Startproblem Brutale 750

@ Otto,
Wenn Du schon alles auseinander nimmst,
dann schau mal nach dem Luftfilter und tausche Ihn am besten gegen einen
BMC aus.
@lf

Und daran denken! 21-24.5.09 5tes MV Agusta Taunustreffen-Auch für die Brutale.




 
MVThomas

MVThomas
986 Beiträge
---
Ort:
Germany
11.05.2009 17:15

Re:Startproblem Brutale 750

MVF4Alf schrieb:
@ Otto,
Wenn Du schon alles auseinander nimmst,
dann schau mal nach dem Luftfilter und tausche Ihn am besten gegen einen
BMC aus.
@lf

Und daran denken! 21-24.5.09 5tes MV Agusta Taunustreffen-Auch für die Brutale.


BEIDES VÖLLIG RICHTIG ;)




 
otto

otto
1583 Beiträge
---
Ort:
Westerwald
Germany
11.05.2009 20:19

Re:Startproblem Brutale 750

MVF4Alf schrieb:
@ Otto,
Wenn Du schon alles auseinander nimmst,
dann schau mal nach dem Luftfilter und tausche Ihn am besten gegen einen
BMC aus.
@lf

Und daran denken! 21-24.5.09 5tes MV Agusta Taunustreffen-Auch für die Brutale.



@Alf ...

schade da wäre ich gerne dabei gewesen, sind jedoch mit 14 Italo Biker
über Himmelfahrt im Schwarzwald ... !

Ich hoffe, das wir einige von euch auf unserem Treffen vom 5 - 7 Juni 2009
im Westerwald antreffen werden.

Post ge├Ąndert von: otto, am: 11.05.2009 20:30



Freundlich gr├╝├čt der W├Ąller !

 
MVF4Alf

MVF4Alf
187 Beiträge
---
Ort:
-
11.05.2009 20:39

Re:Startproblem Brutale 750

Westerwald :rolleyes:
Da können wir gerne nochmal drüber labern.
@lf
Tel per PN. ;)




 
MVThomas

MVThomas
986 Beiträge
---
Ort:
Germany
11.05.2009 20:53

Re:Startproblem Brutale 750

ich will dem Problem nicht lange im wege stehen, aber meine Pension in Eltville vom letzten Jahr (TT08) ist völlig ausgebucht. Wer noch einen bezahlbaren Tipp für eine Pension in und um Wiesbaden von 21.05-24.05.2009 EZ. 1Person hat, bitte alles her damit, Danke.

Ciao
Thomas




 
Hupe

Hupe
258 Beiträge
---
Ort:
-
11.05.2009 21:58

Re:Startproblem Brutale 750

Thomas,
wende dich direkt an Alfred, er bucht direkt in WI-Bieberich für uns alle !!

Gruß
Hupe


Corsaro 1200 rot/silber

 
otto

otto
1583 Beiträge
---
Ort:
Westerwald
Germany
12.05.2009 11:10

Re:Startproblem Brutale 750

MVF4Alf ...

Hier die Infos dazu:


[size=4][color=#FF0000]5. - 7. Juni Treffen der ITALO Bikes im Westerwald steht !!
[/color][/size]

Das Event vom JUNI 2008 verdient einfach eine Wiederholung !!

Gerne gesehen sind alle italienische Marken !!

Wo genau:
in 56244 Wirges siehe auch (www.1001kurven.de) wie auch schon in 2008
EZ. 46.- DZ. 74.- inkl. Frühstück.

APRILIA wird auch wieder vor Ort sein !!

Ablauf:
Freitag individuelle Anreise ab 14:00 Uhr mit
gemeinsamen Abendessen ab 19:00 Uhr und Benzin Gesprächen.
Samstag nach dem Bikerfrühstück 11:00 Uhr geht es mit Tourguides in Gruppen durch Westerwald-Lahn-Wiedtal und durchs Bergische ...
Abends gemütliches beisammen sein im Biergarten mit Bierchen,
Wein und Abendessen.
Sonntags individuelle Abreise nach dem Bikerfrühstück.

Anmeldungen der Übernachtungsgäste bitte über PN.
(Pers.Nachricht) unter Angaben der Personenzahl.
Die Tagesgäste bitte auch anmelden um die Ausfahrt für Samstag besser planen zu können !!!!!!!!!!

Weitere Infos zum Treffen folgen und werden hier gepostet.


[color=#FF0000]Teilnehmer: Übernachtungs - Liste zum Italo Treffen:[/color]

1. Christian Frank
2. Bilbao
3. duc900
4. Ika.
5. Guido
6. Gaskranke
7. AP-Schnegg
8. Apco5
9. Lui1000
10. Svenson
11. u. Sohn
12. Berndsc
13. Kumpel
14. tuonovo
15. UVO
16. Vmax
17. Ines
18. Tuono-Andi
19. ductucandi
20. Otto
21. Doro
22. F242
23. Hally
24. Steve
25. Monique
26. Chefche
27. Zimbo
28. alexderb
29. rsv1000kutscher
30. Lightperformer
31. alfa3000
32. JörgDuc916
33. Goggola
34. Heike

... die Erde bebt, weil der V2 lebt !!!

Post ge├Ąndert von: otto, am: 12.05.2009 11:16



Freundlich gr├╝├čt der W├Ąller !

 
otto

otto
1583 Beiträge
---
Ort:
Westerwald
Germany
12.05.2009 23:23

Re:Startproblem Brutale 750

So nun alles wieder zusammen und es ist immer noch das gleiche
Startproblem vorhanden ... ! Benzinpumpe, Drosselklappen, PCIII Verkabelung, Zündkerzen und und und .... ist überprüft und datt Brutalchen springt immer
noch nicht sofort an !!
Orgeln bis das die Batt leer ist ... und wenn sie dann anspringt, dann läuft sie wie verbrand !

Was ist das nur ... ?? :mad: :mad:

Post ge├Ąndert von: otto, am: 12.05.2009 23:24



Freundlich gr├╝├čt der W├Ąller !

 
reppentown

reppentown
3200 Beiträge
---
Ort:
Reppenstedt
Germany
13.05.2009 21:04

Re:Startproblem Brutale 750

Hey Otto,

schau mal in das \"MV Brutale Forum\", da gibt es `ne Menge Infos zu allen Themen, die man als Brutale-Treiber ja gut gebrauchen kann.

Gruß
Frank, wegen der 910er auch da \"unterwegs\"


Lieber Italiener, als gar keinen Spa├č.

 
otto

otto
1583 Beiträge
---
Ort:
Westerwald
Germany
18.05.2009 21:57

Re:Startproblem Brutale 750

So nun alles neu !! Oel mit Filter Zündkerzen Batt und datt Jummis is auch neu !!

Aber aber !! Sie springt immer noch schlecht an !! Im kalte, im warmen oder auch wenn
ich sie erst 2 bis 5.min abgestellt habe kann es sein, das sie sofort da ist, oder
ich orgeln muß bis die neue Batt platt ist. Es ist fasst nicht zu glauben ... !
Ich werde mal das Steuergerät auslesen lassen, ob es nicht wo einen Fehler
abgelegt hat, oder sogar defekt ist.


Freundlich gr├╝├čt der W├Ąller !

 
paparemo

paparemo
2273 Beiträge
---
Ort:
Herrnburg
Germany
21.05.2009 15:06

Re:Startproblem Brutale 750

Klemm dich mal den PC ab. Evtl hat da ja jemand ne Windows version aufgespielt. :laugh:

Schwarz matt, geh├Ârt dat.
TuonoV4 APRC

 
otto

otto
1583 Beiträge
---
Ort:
Westerwald
Germany
27.05.2009 18:19

Re:Startproblem Brutale 750

So Leute !!

Laut Firma Inghart in Königswinter, soll es die Lichtmaschiene sein ... !!


Freundlich gr├╝├čt der W├Ąller !

 
MVThomas

MVThomas
986 Beiträge
---
Ort:
Germany
28.05.2009 07:31

Re:Startproblem Brutale 750

sehr seltsam,

wie du es beschrieben hast hat der Anlasser den Motor immer sehr gut durchgedreht, (Zündfunken und Spritversorgung alles i.O.) also worde doch die Batterie ausreichend mit Ladestrom versorgt. Eigentlich wird um einen Motor zu starten keine Lima gebraucht.
Evtl. wenn mal die Spritversorgung nicht klappt, könnte es der Anlasser demnächst sein. ?

Wie das jetzt im direkten Zusammenhang steht, weiss wohl nur die Rep. Werkstatt.

Ciao
Thomas

Post ge├Ąndert von: MVThomas, am: 28.05.2009 07:32





 
otto

otto
1583 Beiträge
---
Ort:
Westerwald
Germany
28.05.2009 08:42

Re:Startproblem Brutale 750

MVThomas schrieb:
sehr seltsam,

wie du es beschrieben hast hat der Anlasser den Motor immer sehr gut durchgedreht, (Zündfunken und Spritversorgung alles i.O.) also worde doch die Batterie ausreichend mit Ladestrom versorgt. Eigentlich wird um einen Motor zu starten keine Lima gebraucht.
Evtl. wenn mal die Spritversorgung nicht klappt, könnte es der Anlasser demnächst sein. ?



.... genau Thomas denn das kann ich auch nicht verstehen !! (PN an Dich)


Freundlich gr├╝├čt der W├Ąller !

 
<< Start < Zur├╝ck 1 2 Weiter > Ende >> Seite 1 von 2
Foren  » MV Agusta Forum  » Startproblem Brutale 750