Foren

MV Agusta Forum

Das MV Agusta Forum für Diskussionen rund um MV Agusta Motorräder
Letzter Beitrag
Foren  » MV Agusta Forum  » Vorstellung und Problem
Steroidemann

Steroidemann
2 Beiträge
---
Ort:
-
04.04.2009 13:22

Vorstellung und Problem

Salü Leut,
zu erst ma Hallo an alle im Forum. Ich Dali 32 und fahre MV F4 1000 Bj.05
Kurz und schmerzlos.

Habe probleme mit der MV, beim einschalten leuchtet Batteri Diode auf und beim fahren geht die MV dann komplett nach ca.10Km aus.
Hab neue Batteri gekauft eingebaut und trotzdem wieder gleiches spiel. Ach ja Batteri liegt richtig drin(Pole passen scho).

HILFE :unsure:

Noch mehr Input zur fehlerquelle:
Kontakt geht danach wieder an, beim versuch wiederholt zu starten Display da, jedoch takert sie, wie wenn Batteri leer, ist vieleicht die lichtmaschine Defekt(wenn sie den eine hatt?) oder was entleert Batteri sonst nach 10min.????hab null ahnung von motoren oder elektrick! Verdammt dabei is heut so ein geiler tag.

Post geändert von: steroidemann, am: 04.04.2009 14:25

Post geändert von: steroidemann, am: 04.04.2009 14:25 :mad:

Post geändert von: steroidemann, am: 04.04.2009 16:35





 
Brutalist

Brutalist
2 Beiträge
---
Ort:
-
05.04.2009 14:23

Re:Vorstellung und Problem

Wenn die Ladekontrolle brennt, fliest kein Ladestrom. Batterie wird dann nicht geladen.
Keine Ladung , dadurch entleert sich die Batterie w.d. Fahrt, weil ja Verbraucher wie Licht, Zündung, usw. angeschlossen sind.
Hast Du das Problem, erst seit Einbau der Batterie? War die Batterie falsch, oder ist
die Batt. falsch angeschlossen? Alle Sicherungen o.K.?
Wenn versehentlich die Batt falsch angeschlossen war, evtl. was geschossen?
Das sind jetzt momentan die einfachsten Prüfmöglichkeiten. Wenn Dir das nicht hilft und
Du keine Ahnung von Elektrik hast (wie Du schreibst)und kein Prüfgerät, dann Moped zum nächsten freundlichen bringen.

Viel Glück




 
Steroidemann

Steroidemann
2 Beiträge
---
Ort:
-
05.04.2009 21:30

Re:Vorstellung und Problem

Ja COOL, danke leut!

War die 30A Sicherung links unter der verkleidung.
Jetzt brummt der Missthaufen wieder wie neu.
Mercci an die schnellen Helfer.

:laugh: :laugh: :laugh: :laugh: :laugh: :laugh: :laugh: :laugh:




 
Foren  » MV Agusta Forum  » Vorstellung und Problem