Foren

Moto Morini Forum

Das Moto Morini Forum für Diskussionen rund um Moto Morini Motorräder
Letzter Beitrag
Foren  » Moto Morini Forum  » Kühlwasserfontäne
44

44
135 Beiträge
---
Ort:
Germany
02.05.2017 19:27

Kühlwasserfontäne

War am Samstag unterwegs, als ich bemerkte daß linksseitig und auf dem Tank Feuchtigkeit zu sehen war. Bei einer Kontrolle festgestellt, daß es sich um Kühlwasser handelt. Wo es herkam war mir noch nicht ganz klar.

Kurz Zeit später, den Motor beim Überholen hochgedreht und bei ca. 6500 U/min schoß eine Fontäne Kühlwasser aus dem Ausgleichsbehälterdeckel. Da ist ein kleines Loch drin.

Ich habe schon ein paar Vermutungen, (1. Kühlwasserthermostat: schon überprüft, ist in Ordnung, 2. Zylinderkopfdichtung - Kompression werde ich morgen prüfen, 3. ganz einfach Luft im Kühlsystem - wäre mir am liebsten) wollte aber einfach mal fragen, ob das schon jemandem passiert ist und was der Grund dafür war.

Gruß Adi




 
DoctaGreat

DoctaGreat
330 Beiträge
---
Ort:
Werther (Westfalen)
Germany
02.05.2017 19:37

Re: Kühlwasserfontäne

Ne hatte ich noch nicht. Nur schon Kühlwasser im Ölkreislauf, aber das blieb ja zum Glück alles drin..............



 
Kolbenklemmer64

Kolbenklemmer64
204 Beiträge
---
Ort:
Konstanz
Germany
02.05.2017 22:28

Re: Kühlwasserfontäne

Es entweicht Druck aus dem Zylinder in den Kühlwasserbereich. Kopfschrauben und Dichtung prüfen.



 
Bella MM Scrambler

Bella MM Scrambler
38 Beiträge
---
Ort:
LaDaDi
Germany
02.05.2017 22:38

Re: Kühlwasserfontäne

Hallo Adi,
hatte ich auch kürzlich.
Erst mal den Kuehlerdeckel reinigen(der auf dem Kühler öffnet ab 1bar), dann den Motor entlüften.
Ich habe dazu das Vorderad einfach auf eine Treppe gestellt und den Motor warmlaufen lassen hat funktioniert. Danach war alles wieder gut!
Es gibt zwar noch alte Ausgleichbehälter, dazu gibt es aber im Forum noch mehr Infos!
Gruss Bernd


!!!Nur mit Stollenreifen ein echtes Männermotorrad!!!!

 
morluk

morluk
56 Beiträge
---
Ort:
Germany
03.05.2017 12:26

Re: Kühlwasserfontäne

Hallo Adi,

Sollte die Kopfdichtung in Richtung Kühlkreislauf undicht sein müsste das reproduzierbar sein.

Zu den bereits genannten Fehlern kann auch zu viel Kühlwasser im System zum überlaufen bei höheren Motortemperaturen führen.
Hast du evtl. Kühlwasser nachgefüllt?
Wegen des schlecht ablesbaren Flüssigkeitsstandes im Ausgleichsbehälter ist da schnell zu viel drin.

Ansonsten ist, wie oben schon erwähnt, der Kühlerdeckel der übliche Verdächtige.

Gruß
Heinz

Editiert von morluk - 03.05.2017 12:27




 
44

44
135 Beiträge
---
Ort:
Germany
03.05.2017 18:42

Re: Kühlwasserfontäne

Ich hatte nur den Kühler randvoll, im Ausgleichsbehälter war nichts. Also nicht zu viel. Oder?

Habe heute Kompression geprüft und ca. 6 bar gemessen auf beiden Zylindern. (Billigmessgerät)

Ist das ok oder zu wenig? Weiß jemand den Wert im Neuzustand?




 
Roadrunner1

Roadrunner1
804 Beiträge
---
Ort:
Mainz
Germany
03.05.2017 19:41

Re: Kühlwasserfontäne

Ich hatte das damals auch bei meiner Corsaro. Nachdem die Kopfdichtungen gemacht wurden war Ruhe. Zuvor wurde der Kühlerdeckel gewechselt und das System mehrfach entlüftet, alles ohne Erfolg. Nachdem wechseln der Kopfdichtungen ohne Probleme 30Tkm gefahren.
Grüße Ingo




 
morluk

morluk
56 Beiträge
---
Ort:
Germany
04.05.2017 06:50

Re: Kühlwasserfontäne

Ich hatte nur den Kühler randvoll, im Ausgleichsbehälter war nichts. Also nicht zu viel. Oder?

Habe heute Kompression geprüft und ca. 6 bar gemessen auf beiden Zylindern. (Billigmessgerät)

Ist das ok oder zu wenig? Weiß jemand den Wert im Neuzustand?



Der Füllstand ist, Kühler randvoll und Behälter bis zur Markierung auf der rechten Seite.

6 bar ist definitiv zu wenig.
Du gibst schon Vollgas beim Messen, oder?
Über 10 bar sollte auch das Billigteil anzeigen.

Heinz




 
ARMPAS

ARMPAS
1020 Beiträge
---
Ort:
TO von Backnang bei Stuttgart
Germany
04.05.2017 09:58

Re: Kühlwasserfontäne

Falls (nicht mehr) bekannt *g*

http://www.1200bandit.de/Moto_Morini_Corsaro_1200_Zylinderkopfschrauben.htm


Gruß Armin alias ARMPAS, der Ex-Biker...

(www.armpas.de / www.1200Bandit.de / www.bikertipps.de)
www.1200bandit.de

 
Kolbenklemmer64

Kolbenklemmer64
204 Beiträge
---
Ort:
Konstanz
Germany
04.05.2017 13:28

Re: Kühlwasserfontäne

...sag ich doch

Hallo Armin, immer nur noch Cabrio. Fehlt Dir nix?
Gruss Tobi




 
44

44
135 Beiträge
---
Ort:
Germany
05.05.2017 10:53

Re: Kühlwasserfontäne

Hallo Armin!

Mit welchem Werkzeug hat du die hinteren Krümmerschrauben gelöst ohne Federbein, Schwinge oder dergl. auszubauen. Wie kommt man da am besten ran.

Wäre Super wenn du mir einen Tipp hättest

Gruß Adi




 
ARMPAS

ARMPAS
1020 Beiträge
---
Ort:
TO von Backnang bei Stuttgart
Germany
07.05.2017 10:59

Re: Kühlwasserfontäne

Die Ersatzdroge macht unglaublich Laune (ist aber mittlerweile auch schon ein etwas erstarkter geworden). Ich vermisse tatsächlich nichts...

Die Schrauben gehen mit unterschiedlichen Verlängerungen / Schlüsseln / Kreuzgelenken und viel Geduld raus!


Gruß Armin alias ARMPAS, der Ex-Biker...

(www.armpas.de / www.1200Bandit.de / www.bikertipps.de)
www.1200bandit.de

 
44

44
135 Beiträge
---
Ort:
Germany
08.08.2017 20:53

Re: Kühlwasserfontäne

Nachdem ich die Zylinderkopfdichtung erneuert habe, was das Kühlwasserproblem behoben hat, hatte ich beim Fahren danach zwischen 3000 und 5000 U/min ein ständiges, deutlich spürbares, Ruckeln des Motorlaufs. (bei gleichbleibender Gasstellung) Da dies vor dem Wechsel der Dichtungen nicht der Fall war, und ich die Dichtungen selber ausschloss, suchte ich nach der möglicher Fehlerquelle (konnte ja nur etwas sein, an dem ich rumgebastelt hatte)

1. Sitz der Drosselklappeneinheit, Einspritzdüsen usw. Sitz und Befestigung geprüft, negativ.

2. Synchronisation der Drosselklappen - wieder negativ.

3. Hatte ich beim Einbau der Zyl.-Kopf-Dichtungen auch gleich die Zündkerzen gewechselt. Dachte mir vielleicht ist da eine der neu eingebauten nicht in Ordnung gewesen. Habe dann die des hintern Zylinders ausgebaut, und hatte dann folgendes Ergebnis vor Augen.

[IMG]http://www.bilder-upload.eu/thumb/8085cb-1502218854.jpg[/IMG]

Die Drahtspirale, welche normalerweise ein Teil des Steckers/Zündspule ist, hatte sich gelöst und ist an der Zündkerze hängen geblieben. Im zusammen gebautem Zustand war zwar Kontakt da, der aber (wahrscheinlich durch die Erschüterungen) immer wieder unterbrochen wurde, was zu Zündaussetzern und dem genannten Ruckeln führte.

Neue Zündspule besorgt, eingebaut und alles wieder in Butter. Diese Drahtspirale hatte keine Bruchstelle, sondern mußte irgendwie angelötet gewesen sein. Im Inneren des Steckers sah es "rostig" aus, was sehr wahrscheinlich zum Ablösen geführt hat.

Anmerkung zum Ausbau des hinteren Krümmers: man muß kein spezielles Werkzeug haben. Man muß lediglich zwei Schrauben der Schwinge lösen, die dann soweit entfernt werden kann (wegen der Kette) dass man super an die drei Schrauben des Krümmers kommt.

Gruß und gute Fahrt




 
Foren  » Moto Morini Forum  » Kühlwasserfontäne