Foren

Moto Morini Forum

Das Moto Morini Forum für Diskussionen rund um Moto Morini Motorräder
Letzter Beitrag
Foren  » Moto Morini Forum  » Kühlwassertemperatur
Derjuergenw

Derjuergenw
3 Beiträge
---
Ort:
-
21.05.2016 16:24

Kühlwassertemperatur

Liebe Morinisti,

Ich komme aus Mannheim, bin mit meiner Granpasso gerne unterwegs und immer wieder jedes Jahr aufs neue von diesem Motorrad begeistert. Probleme hatte ich bisher kaum, den Kühlerdeckel hatte ich zu tauschen. Sonst alles prima. Dass ich aus Versehen mal e 10 getankt habe und sich deswegen mein Tank ausgedehnt hat und so die Verkleidungen gerissen sind, daran bin ich selber schuld. Ich habe das am Anfang nicht geglaubt, aber auch eine neue Tankverkleidung passt nicht. Also Tank verzogen.

Insofern : Finger weg von E 10!!!

Jetzt macht aber die Wassertemperatur Probleme.

Die Anzeige hat heute bei 27 Grad Außentemperatur erstmal 3 Grad angezeigt, dann nach einigen Minuten im Leerlauf 30 Grad, der Lüfter war dabei die ganze Zeit an, die motorkontrolleuchte auch.

Kühlwasser ist natürlich gecheckt. Hat einer einen Tip, was das sein kann?

Danke schonmal vorab.




 
Bluster

Bluster
612 Beiträge
---
Ort:
Germany
21.05.2016 18:08

Re: Kühlwassertemperatur

Themperaturfühler defekt ? Stecker vom Fühler lose ? Luft im Kühlkreislauf ?

Gruß Bluster


(MotoMorini Scrambler bianco e nero)

 
Scrambler09

Scrambler09
711 Beiträge
---
Ort:
Baden-Württemberg
Germany
21.05.2016 21:55

Re: Kühlwassertemperatur

Springt sie auch schlecht an? Könnte am Kühlmitteltemperatur-Sensor liegen, die Symptome kommen mir bekannt vor. Der Sensor sitzt am Thermostat, mittig zwischen den Zylindern.

Gruss
Ferruccio

Moto Morini - Scramber - schwarz/weiss
Yamaha - SR 500 - Scrambler - weiss/schwarz
www.blogger.com/profile/15015867058906886448

 
Derjuergenw

Derjuergenw
3 Beiträge
---
Ort:
-
21.05.2016 23:01

Re: Kühlwassertemperatur

Danke. Das war schnell. Ist das der mit dem blauen Stecker? Oder der rechts am hinteren Zylinder mit flachstecker? Oder was ist das fuer einer?

Anspringen tut sie nicht optimal, Luft im System schließe ich aus. Stecker sind beide fest.

Wo gibt es den Sensor?

Nochmal danke!




 
guzzitreiber

guzzitreiber
58 Beiträge
---
Ort:
-
21.05.2016 23:45

Re: Kühlwassertemperatur

Könnte durchaus der Kühlmittelsensor sein.

Schaust du im Schwesterforum italo.web >Forum >Neue Morinis >Corsaro 1200
>Ersatzteile Datenbank >baugleiche Teile >Seite 1

Der Fühler da kommt von der Fa. Facet, Italien. Kostet dort 16,95 Euro plus
6,95 Porto. Erwähnen sollte man aber, das die orginal (Alu)Dichtung konisch,
die von Facet aber gerade ist. Selbstredend ist die Aufnahme des Fühlers auch
konisch, und aus Messing. Bei mir ist es bisher dicht...........

HSI Custom Bikes verkauft das Orginalteil für 40,31 Euro plus 6,99 Porto.
Mein Händler verlangt für das Orginalteil 38,10 Euro.



Der Sensor für Wasser ist der mit dem blauen Stecker. Rechte Seite, im Termostatgehäuse verbaut. Zum Tausch des Fühlers brauchst du eine ziemlich schlanke Nuß, SW 19, die sollte "überlang" sein -sonst klappt das nicht mit dem Stecker. Und am besten einen dünnen Antrieb -1/4" Adapter wäre günstig.
Etwas Klebeband am Rahmen vermeidet Kratzer. (Ich ärgere mich heute noch....)

Und dann hast du garantiert Luft im System. Und vor der ganzen Tauschaktion würde ich wirklich erst mal das Kühlersystem versuchen zu entlüften.
Könnte ja klappen. Kleine Ursache, große Wirkung.........

Editiert von guzzitreiber - 11.07.2016 21:27

Editiert von guzzitreiber - 11.07.2016 21:27




 
Derjuergenw

Derjuergenw
3 Beiträge
---
Ort:
-
12.06.2016 11:16

Re: Kühlwassertemperatur

So, vielen Dank. Es war tatsächlich der Sensor. Verdacht auf steuergeraet hat sich nicht bestätigt. Da ein gabelsimmerring nun auch noch durch war ging sie zu Ralf nach walldorf.

Gute Fahrt euch allen!




 
Foren  » Moto Morini Forum  » Kühlwassertemperatur