Foren

Moto Morini Forum

Das Moto Morini Forum fĂŒr Diskussionen rund um Moto Morini MotorrĂ€der
Letzter Beitrag
Foren  » Moto Morini Forum  » Elektrikproblem Granpasso
Duffy

Duffy
87 Beiträge
---
Ort:
Frechen
Germany
19.06.2015 06:05

Elektrikproblem Granpasso

Hallo zusammen,

seit kurzem funktionieren das Abblendlicht, die Griffheizung und der Sperr- oder Aussschalter des SeitenstÀnders nicht mehr.

Da die Probleme zeitgleich aufgetreten sind, vermute ich, dass "eine" Sicherung oder "ein" Relais kaputt sind.

Wer von Euch hat eine Idee.

LG
Duffy


No brain, no headache

 
Duffy

Duffy
87 Beiträge
---
Ort:
Frechen
Germany
23.06.2015 13:14

Re: Elektrikproblem Granpasso

Kann keiner weiter helfen?

Bin leider ein Elektrik-Legastheniker und habe keinen Schimmer, wo der Fehler liegen könnte.

LG
Duffy


No brain, no headache

 
twinfan

twinfan
132 Beiträge
---
Ort:
75056 Sulzfeld
Germany
23.06.2015 13:31

Re: Elektrikproblem Granpasso

na dann ĂŒberprĂŒfe doch mal die Sicherungen.

Moto Morini 3 1/2 S, EZ 07/1979,km 69100
Honda Africa Twin, EZ 06/2001,km 81500
Honda NC 750 X RC 90, EZ 05/2016,km 4816

 
NoLimits

NoLimits
175 Beiträge
---
Ort:
Korb
Germany
23.06.2015 18:10

Re: Elektrikproblem Granpasso


Bin leider ein Elektrik-Legastheniker und habe keinen Schimmer, wo der Fehler liegen könnte.


Ich wĂŒrde auch mit den Sicherungen anfangen, dann aber vor der Kontrolle der Relais erst mal alles nach Steckverbindungen absuchen und die zuerst abchecken. Dazu auch ruhig mal die SchrumpfschlĂ€uche ĂŒber den Steckern öffnen und die Stecker auseinanderziehen.

Die meisten Elektroprobleme der neuen Morinis kommen durch vergammelte Stecker oder KabelbrĂŒche (gerne auch im Lenkkopfbereich), wie die hĂ€ufigsten Postings hier zeigen.


Gruß Ralf
--------------------------------
MM Corsaro 1200 - schwarz/weiss
Cagiva Raptor 1000 - schwarz
MM 1200 Sport - weiss/blau

citizen, not subject

 
Bluster

Bluster
610 Beiträge
---
Ort:
Germany
23.06.2015 20:13

Re: Elektrikproblem Granpasso

Beim Abblendlicht wĂŒrde ich zuerst die Birne kontrollieren.
Der SeitenstĂ€nder Schalter hat schon bei vielen ein ĂŒbergreifendes Elektoproblem verursacht....hier mal genauer schauen.
Ist die Griffheizung nachgerĂŒstet oder vom Original Werk dran.?

Editiert von Bluster - 23.06.2015 20:14


(MotoMorini Scrambler bianco e nero)

 
WVLFINEXX

WVLFINEXX
323 Beiträge
---
Ort:
Enzkreis (PF) NĂ€he Karlsruhe
Germany
23.06.2015 22:06

Re: Elektrikproblem Granpasso

Hi Dirk

Das mit der "Birne" war ein echter BrĂŒller... (er ĂŒbt schon mal fĂŒrs Treffen nĂ€chste Woche... oder )

Du meinst aber schon die Birne in der Morini.... muhaha.....

Spaß beiseite:

Bei meiner Corsaro lag das Problem mit der Beleuchtung am defekten Tacho (Ja kein Witz!!!!!!)

Das mit dem defekten SeitenstÀnderschalter verstehe ich allerdings nicht.....

Wenn der defekt ist, dann geht deine Kiste sofort aus wenn, du nen Gang einlegen willst..... Dann musst du das Ding brĂŒcken, am besten direkt am Stecker... unter dem Sitz.

Habe ich bei allen meinen Kisten gemacht, weil das Drecksteil so alle 20.000 km den Geist aufgibt und es ist Ă€ußerst ĂŒbel, wenn die Bella Donna wĂ€hrend der Fahrt meint, der StĂ€nder ist draußen (was er natĂŒrlich nicht ist...) und den Motor ausschaltet.....


GrĂŒĂŸe bis denne in Franken

Wolfgang


MM Scrambler BJ 09 etwas modifiziert........

 
morluk

morluk
56 Beiträge
---
Ort:
Germany
24.06.2015 06:47

Re: Elektrikproblem Granpasso

Das mit dem BrĂŒcken des SeitenstĂ€nder Schalters zum testen ob ein Bauteil defekt ist kann man machen.
Auf die Dauer wĂŒrde ich davon abraten, mich hat es vor vielen Jahren mal wegen eines vergessenen SeitenstĂ€nders ĂŒberschlagen. Damals gab es bei meinem Motorrad noch keinen Schalter sondern nur einen Gummilappen.
Da mehrere Funktionen gleichzeitig ausgefallen sind,prĂŒfe zuerst die Sicherungen, im Handbuch steht wie die Sicherungen zugeordnet sind glaube ich.
Schau mal ob neben den anderen Steckern auch die der Ecu vernĂŒnftig gesteckt sind.

Heinz

Editiert von morluk - 24.06.2015 06:52




 
Duffy

Duffy
87 Beiträge
---
Ort:
Frechen
Germany
24.06.2015 07:06

Re: Elektrikproblem Granpasso

Hallo zusammen

also die Sicherungen unter der Sitzbank habe ich bereits geprĂŒft. Sind alle OK.

Die Griffheizung ist ab Werk dran, also Original.

Ist ein Gang eingelegt, lĂ€sst sich die Granni nicht starten, ist der SeitenstĂ€nder draußen lĂ€sst sie sich starten. Das dĂŒrfte so nicht sein.

Werde Euren Hinweisen mal nachgehen. Es kann durchaus sein, dass die drei Fehler einzelne Ursachen haben aber zufÀllig zeitgleich aufgetreten sind. Ich hatte aber die Vermutung, dass sie eine Fehlerquelle haben.

Also werde ich erstmal nach dem Ausschulssverfahren handeln.

Danke schonmal fĂŒr Eure Tipps.

LG
Duffy


No brain, no headache

 
morluk

morluk
56 Beiträge
---
Ort:
Germany
24.06.2015 12:52

Re: Elektrikproblem Granpasso

wenn sich der Motor mit eingelegtem Gang und hochgeklappten SeitenstĂ€nder nicht starten lĂ€sst, dann wĂŒrde ich mal den Schalter der Kupplung (oben beim Griff) ĂŒberprĂŒfen.
Mit SeitenstÀnder unten und Gang eingelegt lÀsst sich der Motor nie starten.
LÀsst sich der Motor mit hochgeklappten SeitenstÀnder und im Leerlauf starten?
Wenn ja, was passiert wenn du einen Gang einlegst?

Gruß
Heinz




 
NoLimits

NoLimits
175 Beiträge
---
Ort:
Korb
Germany
24.06.2015 16:46

Re: Elektrikproblem Granpasso


Ist ein Gang eingelegt, lĂ€sst sich die Granni nicht starten, ist der SeitenstĂ€nder draußen lĂ€sst sie sich starten. Das dĂŒrfte so nicht sein.
LG
Duffy


Wenn ich mich richtig erinnere ist es so, daß der Motor mit ausgeklapptem SeitenstĂ€nder im Leerlauf sehr wohl startet. Er geht erst aus, wenn ein Gang eingelegt wird.


Gruß Ralf
--------------------------------
MM Corsaro 1200 - schwarz/weiss
Cagiva Raptor 1000 - schwarz
MM 1200 Sport - weiss/blau

citizen, not subject

 
morluk

morluk
56 Beiträge
---
Ort:
Germany
24.06.2015 20:48

Re: Elektrikproblem Granpasso

Ist ein Gang eingelegt, lĂ€sst sich die Granni nicht starten, ist der SeitenstĂ€nder draußen lĂ€sst sie sich starten. Das dĂŒrfte so nicht sein. LG Duffy


Das habe ich ĂŒberlesen...

Startet sie nun mit SeitenstĂ€nder draußen und eingelegtem Gang?

Wenn nur der Gang drin ist und sie trotz gezogenen Kupplung nicht startet es vielleicht der Schalter am Kupplungshebel.

Bei eingelegten Gang und SeitenstĂ€nder draußen darf sie nicht anspringen.
In Neutral sollte sie immer anspringen.

Was sagt denn ducatidiag?

Ich habe kurz in den Schaltplan geschaut. Plus geht zum Seitenstaender und zum Kupplungsschalterund und von dort direkt zur ECU.
Wie gesagt ducatidiag zur Diagnose verwenden oder mit Multimeter messen.

Editiert von morluk - 25.06.2015 21:08




 
Foren  » Moto Morini Forum  » Elektrikproblem Granpasso